<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.euronomade.info/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.euronomade.info/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.euronomade.info';var et_post_id='14564';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente» - EuroNomade</title>
	<meta name="description" content="Alioscia Castronovo intervista Alejandro Cortés." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.euronomade.info/?p=14564" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" />
	<meta property="og:description" content="Alioscia Castronovo intervista Alejandro Cortés." />
	<meta property="og:url" content="http://www.euronomade.info/?p=14564" />
	<meta property="og:site_name" content="EuroNomade" />
	<meta property="article:published_time" content="2021-08-06T14:55:15+00:00" />
	<meta property="article:modified_time" content="2021-08-06T14:55:17+00:00" />
	<meta property="og:image" content="http://www.euronomade.info/wp-content/uploads/2021/08/cali-mujeres-4-768x513-1.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="513" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="14 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.euronomade.info/#website","url":"http://www.euronomade.info/","name":"EuroNomade","description":"Inventare il comune - Sovvertire il presente","potentialAction":[{"@type":"SearchAction","target":"http://www.euronomade.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.euronomade.info/?p=14564#primaryimage","inLanguage":"it-IT","url":"http://www.euronomade.info/wp-content/uploads/2021/08/cali-mujeres-4-768x513-1.jpg","width":768,"height":513},{"@type":"WebPage","@id":"http://www.euronomade.info/?p=14564#webpage","url":"http://www.euronomade.info/?p=14564","name":"Alejandro Cort\u00e9s: \u00abIn Colombia abbiamo rotto il patto con l\u2019indifferenza, adesso la sfida costituente\u00bb - EuroNomade","isPartOf":{"@id":"http://www.euronomade.info/#website"},"primaryImageOfPage":{"@id":"http://www.euronomade.info/?p=14564#primaryimage"},"datePublished":"2021-08-06T14:55:15+00:00","dateModified":"2021-08-06T14:55:17+00:00","author":{"@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d"},"description":"Alioscia Castronovo intervista Alejandro Cort\u00e9s.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.euronomade.info/?p=14564"]}]},{"@type":"Person","@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.euronomade.info/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/29800874f7991554d997837166619bfb?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed" href="http://www.euronomade.info" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed dei commenti" href="http://www.euronomade.info/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente» Feed dei commenti" href="http://www.euronomade.info/?feed=rss2&#038;p=14564" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.euronomade.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.8.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.euronomade.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.euronomade.info/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dotepubcss-css'  href='http://www.euronomade.info/wp-content/plugins/dotepub/s/dotepub.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.euronomade.info/wp-content/plugins/twitter-plugin/css/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.euronomade.info/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.euronomade.info/wp-content/themes/Extra/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.euronomade.info/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.euronomade.info/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#08af38","border":"#444","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#212121","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#161616","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#353535","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<link rel="https://api.w.org/" href="http://www.euronomade.info/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.euronomade.info/index.php?rest_route=/wp/v2/posts/14564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.euronomade.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.euronomade.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='http://www.euronomade.info/?p=14564' />
<link rel="alternate" type="application/json+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14564" />
<link rel="alternate" type="text/xml+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14564&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: ;
		color:  !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 35px 12px 12px 14px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="http://www.euronomade.info/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.euronomade.info/wp-content/et-cache/global/et-extra-customizer-global-16276333688978.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-14564 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8154"><a href="http://www.euronomade.info">Home</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7935"><a href="http://www.euronomade.info/?page_id=953">EuroNomade</a>
<ul class="sub-menu">
	<li id="menu-item-7940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7940"><a href="http://www.euronomade.info/?page_id=7938">desk – redazione operativa</a></li>
	<li id="menu-item-7934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7934"><a href="http://www.euronomade.info/?page_id=756">contatti</a></li>
	<li id="menu-item-7937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7937"><a href="http://www.euronomade.info/?page_id=1171">sostieni EuroNomade</a></li>
</ul>
</li>
<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7941"><a title="Archivio Uninomade 2.0" target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/">Archivio Uninomade 2.0</a>
<ul class="sub-menu">
	<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/uninomade-prove-conclamate-di-dittatura-finanziaria-print/">il progetto</a></li>
</ul>
</li>
<li id="menu-item-7944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-7944"><a href="http://www.euronomade.info/?p=2142">Agenda&#038;Seminari</a>
<ul class="sub-menu">
	<li id="menu-item-10900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10900"><a href="http://www.euronomade.info/?cat=464">Passignano 2018</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9742"><a href="http://www.euronomade.info/?cat=449">Seminario Migrazioni 2017</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="http://www.euronomade.info/?cat=415">Seminario populismi 2017</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="http://www.euronomade.info/?cat=295">ScuolaEstiva2015</a></li>
	<li id="menu-item-7969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7969"><a href="http://www.euronomade.info/?cat=204">Passignano 2014</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="https://europassignano2013.wordpress.com/">Passignano 2013</a></li>
</ul>
</li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7945"><a href="http://www.euronomade.info/?cat=69">Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7947"><a href="http://www.euronomade.info/?cat=71">Dossier America Latina</a></li>
	<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="http://www.euronomade.info/?cat=123">Dossier Mondo</a></li>
	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://www.euronomade.info/?cat=70">Dossier Marx</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.euronomade.info/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.euronomade.info/" data-fixed-height="10">
							<img src="http://www.euronomade.info/wp-content/uploads/2016/09/logo_euronomade.jpg" alt="EuroNomade" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.euronomade.info/?cat=61">Editoriali</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.euronomade.info/?cat=4">Europa</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.euronomade.info/?cat=3">Comune&#038;Metropoli</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.euronomade.info/?cat=10">Reti</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.euronomade.info/?cat=9">Povero Yorick</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1485"><a href="http://www.euronomade.info/?p=1475">Omnia Sunt Communia</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14564" class="module single-post-module post-14564 post type-post status-publish format-standard has-post-thumbnail hentry category-dossier-america-latina tag-colombia et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.euronomade.info/?author=3" class="url fn" title="Articoli scritti da Redazione" rel="author">Redazione</a> | <span class="updated">Ago 6, 2021</span> | <a href="http://www.euronomade.info/?cat=71" rel="tag">Dossier America Latina</a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.euronomade.info/wp-content/uploads/2021/08/cali-mujeres-4-768x513-1.jpg" alt="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --></div><div class="pf-content"><div id="dotEPUBcontent">
<p>Di <strong>ALIOSCIA CASTRONOVO</strong> e <strong>ALEJANDRO CORTÉS</strong></p>



<p><strong>1. VIOLENZA E ACCUMULAZIONE</strong></p>



<p><strong>Sono passati tre mesi dall’inizio della sollevazione popolare, e abbiamo visto come le proteste sociali di questi mesi hanno messo in evidenza la disuguaglianza strutturale e la violenza proprie del modo di accumulazione del capitalismo nella storia della Colombia. Come potremmo caratterizzare questo processo storico di accumulazione e quali sono i legami con l’attuale ondata di proteste sociali?</strong></p>



<p>Credo sia una questione centrale da analizzare, perché la situazione attuale non può essere compresa separata dalle sue componenti storiche né dalle dinamiche strutturali del paese. La questione centrale è &nbsp;il modo di accumulazione del capitale e proprio su questo tema sto facendo la mia ricerca di dottorato, sulla relazione tra i processi di accumulazione del capitale e la logica neoliberale. La formula abbastanza conosciuta, limitare l’intervento pubblico per stimolare l’economia di mercato e la libera competizione è la pietra angolare di una classe politica che in realtà non governa per stimolare il mercato e la produzione di ricchezza, ma piuttosto per un processo di accumulazione del capitale e del potere che impoverisce la maggioranza della popolazione, che viene così totalmente abbandonata.</p>



<p>Chi oggi è in strada a protestare non sta solamente rispondendo all’energia rivoluzionaria creata dalla protesta contro una riforma fiscale che avrebbe colpito la classe media; i movimenti di protesta e le mobilitazioni dimostrano il fallimento di un modello economico che concentra la ricchezza in poche mani e il fallimento delle modalità di accumulazione e spossessamento che hanno rubato il futuro alla maggioranza della popolazione.</p>



<p>Credo sia questo il punto, permettetemi, anche da un punto di vista filosofico: quando a una generazione viene negata la possibilità di avere un futuro, la società entra in crisi e questo è proprio quello che stiamo vedendo in Colombia, una crisi rappresentata da tre elementi intrecciati che non possono essere pensati separatamente.</p>



<p>Da una parte, questo&nbsp;<em>Paro Nacional&nbsp;</em>ha reso evidente la crisi della rappresentanza politica e della legittimità delle istituzioni dello Stato. Dall’altra, questo sciopero ha mostrato chiaramente come la diseguaglianza nel paese non sia l’invenzione di un certo settore politico e che l’accesso ai diritti di base sia stato violato da una serie di attori politici ed economici che hanno tratto beneficio personalmente dalle politiche pubbliche&nbsp;implementate.</p>



<p>Infine, lo sciopero ha mostrato che il nodo cieco del nostro paese, la nostra solitudine, riguarda l’uso della violenza come meccanismo per ristabilire l’ordine e trattare ogni conflitto politico. Se pensiamo assieme questi tre assi, diamo senso alle rivendicazioni che emergono dalle piazze, difese con pietre e scudi improvvisati su tutte quelle strade dove è in gioco la dignità di migliaia di manifestanti in piazza contro uno Stato che, alla luce del sole, viola i diritti umani.</p>



<p>Vorrei dire alcune cose su questi punti e sulla loro relazione con il modo di accumulazione. Se andate nelle strade di una qualunque città della Colombia incontrerete una sfiducia generalizzata rispetto alla “classe politica”: nessuno crede che i politici di professione comprendano o vogliano trovare una soluzione ai problemi della maggioranza; e questo malessere trova molteplici forme di espressione e occorre comprenderle con attenzione.</p>



<p>Si può esprimere questo malcontento in modo più razionale, dire che i politici attuali sono corrotti e che quello che bisogna fare è cambiare coloro i quali occupano i posti di potere, costruire meccanismi di vigilanza etica e di controllo da parte della cittadinanza per poter risolvere il problema della corruzione, che viene così pensata come problema personale e non come problema strutturale legato a un modo specifico di governare. Questa è la proposta dei politici di “centro”, la cui visione eccessivamente razionale della politica finisce per semplificare il suo contenuto storico, in modo da proporre una soluzione che consiste nel “rinnovare” la politica, “professionalizzarla”, e con questo gesto si riducono a essere nient’altro che un soggetto in più dello stesso tipo di politica, come possiamo definire la cosiddetta “coalizione della speranza”, che non offre alcuna soluzione a fronte della sfacciata accumulazione di potere e di capitale in corso nel Paese.</p>



<p>Ma è anche possibile pensare questa crisi di legittimità come effetto di una serie di modi di governo basati sulla dinamica di accumulazione del capitale. Questa crisi trova allora la sua espressione nei corpi delle migliaia di persone che affrontano in piazza con cortei, scudi e pietre una polizia violenta e assassina.</p>



<p>Quello che vediamo sono istituzioni che non rappresentano gli interessi delle maggioranze, la cui unica risposta è l’uso della forza per rispondere alle rivendicazioni della cittadinanza. E non c’è soluzione possibile, perché tra gli attori in conflitto non c’è riconoscimento. Il costante segnalamento dei manifestanti come “vandali” e “terroristi” da parte del governo risponde a una dottrina della sicurezza che identifica i manifestanti con “l’altro indesiderato” che deve essere eliminato; questo modo di vedere la realtà da parte delle autorità è profondamente e storicamente strutturato nel paese ed è il correlato di un profondo razzismo e classismo, la cui espressione più crudele sono le uccisioni e le&nbsp;<em>desapariciones</em>&nbsp;di decine e decine di manifestanti.</p>



<p>Ci troviamo in un contesto di crisi istituzionale profonda, perché non esiste legittimità dell’istituzione politica quando è la violenza l’unico modo per gestire un conflitto. La questione più preoccupante è che questa concezione dell’altro viene alimentata dal senso comune, si rafforza l’idea seconda cui  l’ “altro” non sia desiderabile e possa addirittura essere ucciso, in tutte le sue molteplici espressioni.</p>



<p>Vedere l’altro come un rifiuto è un aspetto centrale della politica dell’accumulazione, in cui importa solo l’eccedente che viene catturato, non importa chi lo produce, ma solamente che questo eccedente sia prodotto e che possa circolare per essere accumulato, come denunciano Marx e Federici nei loro libri.</p>



<p>E infine, la questione brutale della violenza, «il nostro nodo cieco», per dirla con le parole di García Márquez. Le forme di riproduzione ampliata dell’accumulazione, come segnalano Harvey e Lazzarato, usano la violenza ai fini dell’accumulazione, sia la guerra in cui le due parti si eliminano, sia lo scontro, non necessariamente bellico, può essere anche anche discorsivo, dove l’altro viene costruito come&nbsp;<em>indesiderabile</em>&nbsp;(il negro, il terrorista, l’indigeno, il migrante ecc.). Ma i meccanismi della violenza in Colombia hanno le loro specifiche particolarità, così di fronte al rifiuto di riconoscimento dell’altro si attivano diverse forme di negazione, che possono prendere la forma delle politiche pubbliche piuttosto che delle azioni eseguite dai diversi attori armati.</p>



<p>Una politica pubblica come la riforma fiscale che ha dato il via a questo sciopero, che avrebbe ulteriormente impoverito la maggioranza della popolazione, è una forma di riproduzione della violenza che incide profondamente nella produzione del tessuto sociale. Anche se non comparabile con altre violenze, questa modalità di “governare” mette a rischio la vita di migliaia di cittadini, le cui possibilità di accedere alle condizioni minime per la riproduzione della vita sono minacciate dal modo in cui la struttura istituzionale privilegia i grandi capitali e la logica dell’accumulazione, la cattura degli eccedenti e gli investimenti per aumentare i capitali. Questa forma di produrre ricchezza viene accompagnata da una serie di violenze contro i corpi e le vite di migliaia di persone che si oppongono a questo modello di accumulazione, quali&nbsp; l’eliminazione fisica, la persecuzione e la violenza armata. Sebbene in alcuni momenti della nostra storia il legame tra l’eliminazione dell’altro e l’accumulazione sia emerso in modo chiaro, per esempio durante il paramilitarismo o i&nbsp;<em>chulavitas</em>&nbsp;[formazioni armate legate al Partito Conservatore negli anni Cinquanta e Sessanta,&nbsp;<em>ndt</em>], oggi la situazione mostra che purtroppo queste dinamiche tornano a ripetersi.</p>



<p><strong>2. ACCORDI DI PACE</strong></p>



<p><strong>Per comprendere la situazione sociale e politica della Colombia degli ultimi anni, è decisivo analizzare il Processo di Pace e gli Accordi firmati a L’Avana nel 2016. Quali aspetti e limiti di questo processo ci permettono di comprendere la situazione e quali sono i legami con le proteste sociali?</strong></p>



<p>Credo fortemente che il Processo di Pace con le FARC-EP abbia cambiato lo scenario politico in Colombia, all’inizio potevamo pensare che lo avesse cambiato completamente, ma l’attacco politico della destra in corso contro le politiche definite nell’Accordo di Pace sta mostrando chiaramente come i vecchi poteri siano disposti ad usare tutti i mezzi a loro disposizione affinché la narrazione politica del paese sia funzionale ai loro interessi.</p>



<p>Credo che l’accordo di Pace ci abbia permesso pensare una forma di opposizione politica differente da quella che era stata inaugurata dalle insorgenze armate. Il fatto che il secondo punto dell’accordo dell’Avana fosse centrato esattamente sulla questione democratica, dice molto sul perché parlare di democrazia in questo paese sia così difficile. L’accordo di pace è arrivato per rinforzare una lunga tradizione di mobilitazione sociale, una lunga storia di lotte che trovava nei punti di negoziazione la via per superare le evidenti fratture sociali che oggi vive il paese.</p>



<p>Con i successi e i fallimenti che porta con sé, il gesto che ha reso possibile l’accordo di pace è stato un invito a risolvere il conflitto politico in modo differente dalla guerra, e questo credo sia il più grande guadagno simbolico, diciamo che in termini di narrazione è finita l’epoca in cui qualunque oppositore politico poteva essere accusato di essere un “guerrigliero estremista”; tristemente, questo però non ha significato la fine degli assassinii politici che continuano ad avvenire ogni giorno in tutto il territorio nazionale.</p>



<p>Quindi, possiamo dire che l’accordo di pace ha aperto moltissime possibilità per rafforzare la mobilitazione sociale, per costruire una nuova narrazione sul futuro della nazione e per mettere in evidenza la forza dei tessuti sociali collettivi che esistono in tutto il paese e poterli rendere visibili agli stessi cittadini colombiani e alla comunità internazionale.</p>



<p>Ma, come in ogni accordo, esistono dei limiti e in questo caso si tratta soprattutto dei limiti imposti da un governo che ha promesso di “fare a pezzi” l’accordo e governare il paese con un orizzonte di “pace con legalità”. Il governo non ha portato avanti gli accordi previste dal primo punto degli Accordi di Pace, la riforma agraria, né ha stabilito meccanismi per rendere possibile il compimento del terzo punto, la sostituzione delle coltivazioni illecite, e questo &nbsp;ha portato a una situazione drammatica. Di fatto, una parte delle rivendicazioni delle recenti mobilitazioni sono legate al compimento degli accordi di pace che erano diventati questione di secondo piano nell’agenda politica nazionale.</p>



<p><strong>3. CONFLITTI SOCIALI</strong></p>



<p><strong>Dal tuo punto di vista, quale genealogia delle lotte, dei processi politici e di conflittualità sociale potremmo delineare per comprendere lo scenario attuale e quali nuove articolazioni tra soggettività e processi di lotta si stanno mettendo in gioco? Inoltre, quali dinamiche di rottura stanno emergendo in relazione alla crisi della rappresentanza politica?</strong></p>



<p>È un questione complessa, posso provare a delineare un panorama minimo, che necessariamente dovrà lasciar fuori diverse questioni. Secondo la mia analisi le mobilitazioni sociali in corso non sono spontanee, come qualcuno ha detto, né inaspettate, dirò di più, chiunque conosca veramente la storia della Colombia si starà chiedendo piuttosto come mai tutto questo non sia accaduto prima. Quello che è certo è che la mobilitazione sociale in Colombia non si è mai fermata, negli ultimi cinquant’anni almeno di vita democratica abbiamo vissuto diversi momenti di mobilitazione sociale con diverse caratteristiche e rivendicazioni.</p>



<p>Credo che lo sciopero nazionale del 2021 sia un effetto delle mobilitazioni che si sono tenute dal 2007 in avanti. La formazione della&nbsp;<em>Marcha Patriottica</em>&nbsp;e del&nbsp;<em>Congreso de los Pueblos</em>&nbsp;come forme di organizzazione dei movimenti sociali di massa sono state determinanti per lo sviluppo delle grandi mobilitazioni del 2012, a partire da quel momento i movimenti contadini e indigeni hanno cominciato a dialogare in modo più intenso con i movimenti studenteschi e vi sono stati molteplici scenari di deliberazione popolare in assemblea (come era già avvenuto negli anni Cinquanta e Settanta), molti dei leader delle sinistre hanno partecipato a questi spazi di discussione popolare.</p>



<p>Senza dubbio, il movimenti studentesco della MANE e lo Sciopero Agrario del 2013 sono i due grandi precedenti dell’attuale sciopero, momenti in cui è stato dimostrato come sia possibile con la forza della mobilitazione frenare le politiche contrarie al benessere dei cittadini. Questi due movimenti sono riusciti a mostrare che le lotte per i diritti dei contadini e degli studenti non sono questioni “dei contadini e degli studenti”, ma che i conflitti per l’agricoltura e l’educazione sono decisivi per una società democratica.</p>



<p>In questo scenario caratterizzato da grandi mobilitazioni ci siamo formati in tanti di quelli che oggi siamo parte della militanza politica e abbiamo imparato tantissimo dai diversi attori sociali che oggi sono centrali per la politica del paese. Credo che in Colombia sia decisivo riconoscere questa dimensione storica delle lotte per non cadere in quell’idea di “alternativa” vuota che piace tanto al marketing politico.</p>



<p>Infine, penso sia chiaro come questa mobilitazione riprenda la lotta del&nbsp;<em>Paro Nacional</em>&nbsp;del novembre 2019, uno sciopero a cui ha partecipato tutta la società, uno sciopero iniziato dagli studenti che conobbe una espansione intensa e interessante, non avevo mai visto Bogotá così paralizzata come in quei giorni di novembre, uno sciopero che riuscì anche ad avere continuità fino alle vacanze natalizie che in Colombia sono sacre, credo che se non fosse arrivata la pandemia con tale forza, il governo Duque sarebbe stato in seria difficoltà nel rispondere alle rivendicazioni delle piazze.</p>



<p>I media hanno avuto un ruolo deplorevole in quello sciopero, non hanno comunicato né informato, hanno piuttosto intimidito e credo che questo abbia dato un segnale ai media alternativi che oggi stanno narrando e riportando con grande rigore tutto quel che sta accadendo. Un ultimo elemento decisivo che ci ha portati alla situazione attuale è stata la mobilitazione del 9 settembre dello scorso anno a Bogotá, quando è esplosa la brutalità della polizia, ed in piena pandemia si sono mobilitate migliaia di persone contro gli abusi delle forze di polizia, denuncia che continua a essere una delle rivendicazioni centrali del&nbsp;<em>Paro Nacional</em>.</p>



<p>In generale, credo siano tre le questioni aperte: la mobilitazione sociale è una costante in questo paese, caratterizzato da una circolazione oligarchica del potere, che per decenni ha portato costanti benefici agli stessi di sempre, così la gente stanca di queste dinamiche scende in piazza, con l’obiettivo di rivendicare democrazia e segnalare alla classe politica che non è possibile pensare il paese senza di loro.</p>



<p>In secondo luogo, c’è la questione che in modo più sofisticato possiamo chiamare necropolitica, ovvero, un ordine del mondo sociale basato sulla morte, in cui i potenti decidono chi deve vivere e chi no; questa razionalità della sovranità che agisce in Colombia viene oggi contestata da molteplici attori sociali, per questo sono nate le&nbsp;<em>Primeras Lineas</em>&nbsp;come forma di difesa della vita a fronte degli attori portatori di morte o dei paramilitari che continuano ad agire con la complicità delle forze repressive statali.</p>



<p>Infine, la questione di come inaugurare un modello di paese che pensi al futuro delle maggioranze popolari: ci sono molte esperienze e reti che lottano ogni giorno per rompere il patto siglato tra le élites per mantenere i propri privilegi, sono le lotte trans, femministe, indigene, contadine, studentesche, le lotte delle sinistre per costruire una diversa opzione di paese per il futuro delle nuove generazioni.</p>



<p>Un futuro dove non siano predominanti la morte, né la disuguaglianza, dove sia possibile invece costruire un paese diverso. Credo che questa sia la premessa del&nbsp;<em>Pacto Histórico</em>, questa nuova proposta politica lanciata in queste settimane, come orizzonte di possibilità per fuoriuscire dalla lunga notte dell’uribismo, che adesso sta incontrando tanti nuovi attori protagonisti di questo cammino.</p>



<p><strong>4. SFIDE FUTURE</strong></p>



<p><strong>Dopo tre mesi di lotte, due riforme bloccate e durissime repressioni, paramilitarismo e terrorismo di Stato, nelle piazze e nei quartieri sono nate decine di assemblee popolari, si sono moltiplicati i punti di resistenza in tante città e le iniziative collettive nei diversi territori. Quali nuovi processi di politicizzazione stanno emergendo? Quali sono le principali sfide per il Paro Nacional e i processi di trasformazione sociale e politica in Colombia oggi?</strong></p>



<p>Quello che sta avvenendo oggi in Colombia è senza dubbio storico, mi piace descriverlo come una rottura del patto con l’indifferenza da parte di migliaia e migliaia di colombiani, non possiamo più guardare da un’altra parte, non ci sono più diversivi da parte dei media e del governo che possano nascondere l’importanza dello sciopero per il paese. Il livello di sfiducia nei confronti del governo Duque è tra i più alti degli ultimi anni, il Presidente continuerà ad essere impopolare, sarà ricordato come uno dei peggiori dirigenti politici della storia del paese, insignificante e crudele.</p>



<p>Quello che sta nascendo nei quartieri popolari è senza dubbio molto interessante, ci sono molte esperienze di autorganizzazione, assemblee, processi di costruzione di potere popolare e locale, con ritmi e obiettivi differenti, e tutto questo mostra uno scenario di politicizzazione interessante.</p>



<p>Al tempo stesso, la continuità di alcune di queste esperienze dipende dalla forza destituente degli scontri con la polizia e alcune delle rivendicazioni delle&nbsp;<em>Primeras Lineas</em>&nbsp;sono politicamente impossibili da ottenere se non si riesce a far convergere altre forze politiche. Le dimissioni del presidente e l’apparizione in vita dei&nbsp;<em>desaparecidos</em>&nbsp;sono due tra queste rivendicazioni e sappiamo tutti che a fronte di uno Stato indolente queste rivendicazioni rischiano di cadere nel vuoto. Non c’è dialogo possibile perché non ci sono ponti per comunicare, i dirigenti politici e i funzionari pensano che le rivendicazioni siano solo capricci e che le&nbsp;<em>Primeras Lineas</em>&nbsp;non hanno senso di realtà politica, mentre queste giustamente non hanno fiducia nelle istituzioni.</p>



<p>Siamo di fronte ad un momento difficile, l’unica alternativa reale che può emergere da questa potenza destituente nelle piazze è poter articolare le forze in un movimento, una specie di grande patto che definisca il minimo necesaario per costruire uno spazio capace di aprire una contesa sul futuro, e in questo senso il rispetto della vita dei manifestanti, la giustizia e la verità per i <em>desaparecidos</em> e quelli colpiti dalla violenza statale sono aspetti centrali dell’agenda politica.</p>



<p>Infine, le due grandi sfide per il futuro: primo, credo sia necessario approfondire questa idea destituente che oggi si esprime nelle piazze, per questo occorre costruire un patto narrativo contro l’uribismo e contro questa elité oligarchica che ha costruito i propri privilegi usando lo Stato a suo favore, è questo in fondo il problema della corruzione.</p>



<p>Chiudere gli spazi che rendono possibile ai politici che ci governano con la mafia di occupare le istituzioni è un compito centrale che deve acquisire maggiore forza a livello di senso comune, perché rompere il patto con il silenzio, l’indifferenza, aprire spazi di democrazia nel paese sono aspetti sostanziali di questo orizzonte. In secondo luogo, dobbiamo aprire spazi affinché da questa forza destituente nasca la possibilità di un governo alternativo per le maggioranze, assumere il compito di produrre una forza costituente che renda possibile un orizzonte futuro.</p>



<p>Questa forza deve emergere dalla costruzione di un tessuto sociale, per questo non si esaurisce nel momento elettorale, ma deve dispiegarsi, così come accaduto con lo sciopero, nei quartieri, nelle piazze, nelle aule, per politicizzare i cittadini e le cittadine e conquistare il futuro per tutti.  È ora di inaugurare un tempo in cui nessuna decisione sulle nostre vite venga presa senza di noi.</p>



<p><em>Questa intervista è stata pubblicata su </em>DinamoPress<em> il 31 luglio 2021.</em> <em><em>Immagine di copertina nell’articolo: Medios Libres Cali</em></em>.</p>
</div><p class="dotEPUBremove"><a class="dotEPUB" data-dotepublang="en" data-dotepublinks="0" data-dotepubtitle="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-dotepubauthor="Redazione" href="/?p=14564">Download this article as an e-book</a></p><script type="text/javascript" src="//dotepub.com/p/widget.php?lang=en&amp;img=f"></script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.euronomade.info/?p=14564&#038;t=Alejandro%20Cort%C3%A9s%3A%20%C2%ABIn%20Colombia%20abbiamo%20rotto%20il%20patto%20con%20l%E2%80%99indifferenza%2C%20adesso%20la%20sfida%20costituente%C2%BB" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite Facebook" data-network-name="facebook" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Alejandro%20Cort%C3%A9s%3A%20%C2%ABIn%20Colombia%20abbiamo%20rotto%20il%20patto%20con%20l%E2%80%99indifferenza%2C%20adesso%20la%20sfida%20costituente%C2%BB%20http://www.euronomade.info/?p=14564" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite Twitter" data-network-name="twitter" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.euronomade.info/?p=14564&#038;t=Alejandro%20Cort%C3%A9s%3A%20%C2%ABIn%20Colombia%20abbiamo%20rotto%20il%20patto%20con%20l%E2%80%99indifferenza%2C%20adesso%20la%20sfida%20costituente%C2%BB" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite Google +" data-network-name="googleplus" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.euronomade.info/?p=14564&#038;title=Alejandro%20Cort%C3%A9s%3A%20%C2%ABIn%20Colombia%20abbiamo%20rotto%20il%20patto%20con%20l%E2%80%99indifferenza%2C%20adesso%20la%20sfida%20costituente%C2%BB" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite Email" data-network-name="basic_email" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»&quot; tramite Print" data-network-name="basic_print" data-share-title="Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»" data-share-url="http://www.euronomade.info/?p=14564">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14564" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.euronomade.info/?p=14556" rel="prev"><span class="button">Precedente</span><span class="title">Virus, un cannocchiale che ci riporta consapevolmente a Marx</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.euronomade.info/?p=14561" rel="next"><span class="button">Successivo</span><span class="title">Lungo le linee di frattura del modello cinese</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=872" title="Un Venezuela “rojo-rojito”" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Un Venezuela “rojo-rojito”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=872">Un Venezuela “rojo-rojito”</a></h4>
									<p class="date"><span class="updated">1 Giugno 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=849" title="Il movimento indigeno in Ecuador ai tempi di Rafael Correa – dialogo con Humberto Cholango e Luis Macas della CONAIE" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Il movimento indigeno in Ecuador ai tempi di Rafael Correa – dialogo con Humberto Cholango e Luis Macas della CONAIE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=849">Il movimento indigeno in Ecuador ai tempi di Rafael Correa – dialogo con Humberto Cholango e Luis Macas della CONAIE</a></h4>
									<p class="date"><span class="updated">1 Giugno 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=7104" title="Colombia: dalla guerra a una proposta costituente" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2015/06/Americalatina_B_Rossoscuro_Disegno2-e1435070451173.jpg" alt="Colombia: dalla guerra a una proposta costituente" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=7104">Colombia: dalla guerra a una proposta costituente</a></h4>
									<p class="date"><span class="updated">13 Aprile 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=695" title="A miséria do “novo desenvolvimentismo”" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="A miséria do “novo desenvolvimentismo”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=695">A miséria do “novo desenvolvimentismo”</a></h4>
									<p class="date"><span class="updated">1 Giugno 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni euronomade</h4>			<div class="textwidget"><P ALIGN="CENTER"><strong>Il progetto EuroNomade è autofinanziato:</strong><br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="blank">
<P ALIGN="CENTER"><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="USMMBPY9PFKQE">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form><br>

<div style="text-align:justify">fai una donazione per far crescere questa esperienza consentendo di sviluppare il sito, tradurre i contenuti, organizzare e promuovere i seminari.</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Ultimi articoli</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?author=3"> <img src = "http://www.euronomade.info/wp-content/uploads/2016/10/logo-widget.png" height="112" width="260"> </a>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14561">Lungo le linee di frattura del modello cinese</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14564">Alejandro Cortés: «In Colombia abbiamo rotto il patto con l’indifferenza, adesso la sfida costituente»</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14556">Virus, un cannocchiale che ci riporta consapevolmente a Marx</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14553">Capitalismo e pandemie: Il rapporto rimosso</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14549">Sanità, riforme e controriforme</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14535">MedReport luglio 2021 &#8211; Mediterranea Saving Humans</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14531">La non scontata centralità delle migrazioni</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14527">Non solo vittime, fu una sfida radicale</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14521">Il silenzio del mare</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14517">Mattarella e il passato oppresso. Se le lotte del presente riscattano una rivoluzione sconfitta</a></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">I grandi temi</h4>			<div class="textwidget"><p align="center">
<a href="http://www.euronomade.info/?cat=61"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/editoriali.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=4"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/europa.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=3"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/comune.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=10"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/reti.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=9"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/yorick.jpg" height="80" width="200""></a>
<a href="http://www.euronomade.info/?cat=70"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/dossier-marx.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=71"><img src="http://www.euronomade.info/wp-content/uploads/2015/06/Americalatina_B_Rossoscuro_Disegno2.jpg" height="85" width="200"></a>
<a href="http://www.euronomade.info/?cat=7"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/metropoli.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=674"><img src="http://www.euronomade.info/wp-content/uploads/2020/02/ecologia-radicale-1.jpg" height="80" width="200"></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Passignano 2018</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?cat=464"> <img src = "http://www.euronomade.info/wp-content/uploads/2018/09/Euronomade-passignano-2018-1LOW.png" height="380" width="272"> </a></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies per migliorarne la funzionalità e per raccogliere dati statistici.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.euronomade.info/?page_id=4864' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<script type=text/javascript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637188-1, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.euronomade.info\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"56c67d65b5","timeline_nonce":"e647b086d2","blog_feed_nonce":"3232194b11","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"587cfbb98d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"a5836f12b7","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"14564","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.8.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/core/admin/js/common.js?ver=4.8.0' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.6.4' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' id='twttr_api_scripts_init-js-after'>
!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js=d.createElement(s);
						js.id=id;
						js.src="https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js,fjs);
					}
				}(document,"script","twitter-wjs")
</script>
</body>
</html>
