<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.euronomade.info/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.euronomade.info/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.euronomade.info';var et_post_id='14783';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare - EuroNomade</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.euronomade.info/?p=14783" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare - EuroNomade" />
	<meta property="og:description" content="&quot;Le proposte di green economy rischiano di intensificare l&#039;ingannevole valorizzazione capitalista della natura e rimangono allineate alle esigenze delle imprese e di chi detiene la ricchezza e riproducono e intensificano modalità di vita e di produzione capitalistiche patriarcali e imperialistiche.&quot;." />
	<meta property="og:url" content="http://www.euronomade.info/?p=14783" />
	<meta property="og:site_name" content="EuroNomade" />
	<meta property="article:published_time" content="2021-12-09T12:07:22+00:00" />
	<meta property="article:modified_time" content="2021-12-09T12:21:05+00:00" />
	<meta property="og:image" content="http://www.euronomade.info/wp-content/uploads/2021/12/Agricoltura.jpg" />
	<meta property="og:image:width" content="1350" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.euronomade.info/#website","url":"http://www.euronomade.info/","name":"EuroNomade","description":"Inventare il comune - Sovvertire il presente","potentialAction":[{"@type":"SearchAction","target":"http://www.euronomade.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.euronomade.info/?p=14783#primaryimage","inLanguage":"it-IT","url":"http://www.euronomade.info/wp-content/uploads/2021/12/Agricoltura.jpg","width":1350,"height":900},{"@type":"WebPage","@id":"http://www.euronomade.info/?p=14783#webpage","url":"http://www.euronomade.info/?p=14783","name":"Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare - EuroNomade","isPartOf":{"@id":"http://www.euronomade.info/#website"},"primaryImageOfPage":{"@id":"http://www.euronomade.info/?p=14783#primaryimage"},"datePublished":"2021-12-09T12:07:22+00:00","dateModified":"2021-12-09T12:21:05+00:00","author":{"@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.euronomade.info/?p=14783"]}]},{"@type":"Person","@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.euronomade.info/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/55317edce97815ef87fc06d3c0e76828?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed" href="http://www.euronomade.info" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed dei commenti" href="http://www.euronomade.info/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare Feed dei commenti" href="http://www.euronomade.info/?feed=rss2&#038;p=14783" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.euronomade.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.8.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.euronomade.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.euronomade.info/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dotepubcss-css'  href='http://www.euronomade.info/wp-content/plugins/dotepub/s/dotepub.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.euronomade.info/wp-content/plugins/twitter-plugin/css/style.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.euronomade.info/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.euronomade.info/wp-content/themes/Extra/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.euronomade.info/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.euronomade.info/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#08af38","border":"#444","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#212121","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#161616","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#353535","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<link rel="https://api.w.org/" href="http://www.euronomade.info/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.euronomade.info/index.php?rest_route=/wp/v2/posts/14783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.euronomade.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.euronomade.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.6" />
<link rel='shortlink' href='http://www.euronomade.info/?p=14783' />
<link rel="alternate" type="application/json+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14783" />
<link rel="alternate" type="text/xml+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14783&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: ;
		color:  !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 35px 12px 12px 14px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="http://www.euronomade.info/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.euronomade.info/wp-content/et-cache/global/et-extra-customizer-global-16380014861003.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-14783 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8154"><a href="http://www.euronomade.info">Home</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7935"><a href="http://www.euronomade.info/?page_id=953">EuroNomade</a>
<ul class="sub-menu">
	<li id="menu-item-7940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7940"><a href="http://www.euronomade.info/?page_id=7938">desk – redazione operativa</a></li>
	<li id="menu-item-7934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7934"><a href="http://www.euronomade.info/?page_id=756">contatti</a></li>
	<li id="menu-item-7937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7937"><a href="http://www.euronomade.info/?page_id=1171">sostieni EuroNomade</a></li>
</ul>
</li>
<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7941"><a title="Archivio Uninomade 2.0" target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/">Archivio Uninomade 2.0</a>
<ul class="sub-menu">
	<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/uninomade-prove-conclamate-di-dittatura-finanziaria-print/">il progetto</a></li>
</ul>
</li>
<li id="menu-item-7944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-7944"><a href="http://www.euronomade.info/?p=2142">Agenda&#038;Seminari</a>
<ul class="sub-menu">
	<li id="menu-item-10900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10900"><a href="http://www.euronomade.info/?cat=464">Passignano 2018</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9742"><a href="http://www.euronomade.info/?cat=449">Seminario Migrazioni 2017</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="http://www.euronomade.info/?cat=415">Seminario populismi 2017</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="http://www.euronomade.info/?cat=295">ScuolaEstiva2015</a></li>
	<li id="menu-item-7969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7969"><a href="http://www.euronomade.info/?cat=204">Passignano 2014</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="https://europassignano2013.wordpress.com/">Passignano 2013</a></li>
</ul>
</li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="http://www.euronomade.info/?cat=69">Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="http://www.euronomade.info/?cat=71">Dossier America Latina</a></li>
	<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="http://www.euronomade.info/?cat=123">Dossier Mondo</a></li>
	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://www.euronomade.info/?cat=70">Dossier Marx</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.euronomade.info/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.euronomade.info/" data-fixed-height="10">
							<img src="http://www.euronomade.info/wp-content/uploads/2016/09/logo_euronomade.jpg" alt="EuroNomade" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.euronomade.info/?cat=61">Editoriali</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.euronomade.info/?cat=4">Europa</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308"><a href="http://www.euronomade.info/?cat=3">Comune&#038;Metropoli</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.euronomade.info/?cat=10">Capitalismo digitale</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.euronomade.info/?cat=9">Povero Yorick</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1485"><a href="http://www.euronomade.info/?p=1475">Omnia Sunt Communia</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14783" class="module single-post-module post-14783 post type-post status-publish format-standard has-post-thumbnail hentry category-comune-2 tag-brevetti tag-agricoltura et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.euronomade.info/?author=3" class="url fn" title="Articoli scritti da Redazione" rel="author">Redazione</a> | <span class="updated">Dic 9, 2021</span> | <a href="http://www.euronomade.info/?cat=3" rel="tag">Comune&amp;Metropoli</a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.euronomade.info/wp-content/uploads/2021/12/Agricoltura-1280x640.jpg" alt="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --></div><div class="pf-content"><div id="dotEPUBcontent">
<p>Di <strong>MARISTELLA PITZALIS</strong></p>



<p>Non si parla d&#8217;altro in questi tempi che di transizione ecologica: verso un mondo migliore? E soprattutto migliore per chi? Speriamo anche per i Renatini delle diverse declinazioni di razza e genere che lavorano nell&#8217;agroindustria 365 giorni l&#8217;anno per tutta la loro vita.</p>



<p>Tra le ipotesi di cambiamento una notevole attenzione si dedica all&#8217;agricoltura, attività indispensabile, ma di grande impatto ambientale. Questo settore produttivo fino a quando ha utilizzato piccole aggiunte di energia umana e animale ha comportato un bilancio tra input ed output energetico positivo: a partire dagli anni ’50 del 1900, con la “rivoluzione verde”, l&#8217;uso crescente di macchine, fertilizzanti, pesticidi ed altri ausili alla produzione ha moltiplicato i consumi energetici, mentre le superfici coltivate sono aumentate e si sono allontanate dai luoghi di consumo.</p>



<p>La conseguenza paradossale è che il valore energetico ottenuto dalla produzione agricola è in molti casi inferiore a quello impiegato per ricavarlo.</p>



<p>Questo squilibrio viene solitamente giustificato dalla necessità di alimentare una popolazione sempre crescente, volutamente ignorando che una più equa distribuzione renderebbe sufficiente, o addirittura abbondante, la produzione agricola ottenibile.</p>



<p>E la nobile motivazione di eliminare la fame nel mondo propone come percorso di<em>&nbsp;“transizione ecologica”&nbsp;</em>monocolture sempre crescenti, abbattendo di fatto la diversità varietale di ecotipi realizzata in decine di migliaia di anni dal processo congiunto di selezione degli agricoltori nello scegliere le sementi migliori e dell&#8217;ambiente che permette la sopravvivenza dei più “adatti”.</p>



<p>Non dimentichiamo che la maggior parte della produzione agricola mondiale è generata da piccoli produttori locali e che le loro conoscenze agricole sono frutto di oltre 10000 anni di tradizione e sperimentazione. Un sapere popolare che è prodotto comune e non individuale, una conoscenza non-scientifica trasmessa oralmente, memoria o sapere bioculturale che implica una visione del mondo e può tradursi in base per l&#8217;innovazione scientifica e tecnologica partecipata, risultato di un processo di democratizzazione della scienza, contro il principio di autorità che elegge gli “esperti” ad unica fonte di verità.</p>



<p>Non meraviglia quindi l’emergere di una opposizione ad una agricoltura contadina (che risuonano nelle polemiche prodotte sulla “agricoltura stregonesca” orchestrate ad esempio dalla senatrice Cattaneo), poiché essa di fatto riduce gli acquisti dalle industrie chimiche e sementiere, la cui unità di interessi è manifesta: che l&#8217;industria sementiera Monsanto sia acquistata da quella chimica Bayer è significativo di un progetto in cui le caratteristiche della semente devono essere funzionali all&#8217;uso di fertilizzanti, pesticidi e diserbanti.</p>



<p>Le proposte di&nbsp;<em>green economy</em>&nbsp;rischiano di intensificare l&#8217;ingannevole valorizzazione capitalista della natura e rimangono allineate alle esigenze delle imprese e di chi detiene la ricchezza e riproducono e intensificano modalità di vita e di produzione capitalistiche patriarcali e imperialistiche.</p>



<p>Le alzate di scudi di una retorica politica populistica-mediatica che usa i suoi “modelli scientifici” in questo campo nasconde altro. Non si tratta tanto del timore di perdere piccoli segmenti di mercato attuale, quanto di evitare il futuro espandersi di modalità di coltivazione bio, che mostrano un notevole dinamismo nell&#8217;affermarsi, anche per l&#8217;aspirazione dei consumatori di prevenire i danni da una cattiva alimentazione oltre che quelli ambientali.</p>



<p>Gli obiettivi dell&#8217;agricoltura biologica e di quella biodinamica sono un uso responsabile dell&#8217;energia, mantenere la biodiversità, conservare gli equilibri ecologici regionali, migliorare la fertilità del suolo, mantenere la qualità delle acque e&nbsp;curare il benessere degli animali allevati.</p>



<p>Da notare che i metodi di coltivazione che ne conseguono devono soddisfare controlli pubblici (secondo le normative dell&#8217;unione europea), che tutte le aziende biodinamiche europee sono soggette agli stessi controlli per la conformità delle aziende biologiche e si sottopongono volontariamente a ulteriori controlli per la certificazione biodinamica (Demeter).</p>



<p>Che il metodo di agricoltura biodinamica ricerchi l&#8217;equilibrio con le forze cosmiche attraverso pratiche che appaiono risibili e ascientifiche (peraltro non più delle rogazioni o della fede nella transustanziazione) non esclude che persegua di fatto il miglioramento della fertilità del terreno.</p>



<p>Non sembrerebbe dover creare panico nel mondo scientifico l&#8217;uso del compost o di attivatori vegetali, o di calendari di semina basati sui cicli lunari, peraltro patrimonio culturale consolidato dell&#8217;agricoltura contadina.</p>



<p>A meno che erodere la credibilità dell&#8217;efficacia di metodi biologici in genere non porti ad affermare come unica via percorribile quella dinuove tecniche genomiche che, introducendo nel patrimonio genetico delle piante coltivate geni di caratteri “desiderabili” (geni non appartenenti ad altre specie, a differenza degli OGM) creerebbero nuove varietà “sostenibili” adatte alle esigenze di un&#8217;agricoltura sempre più industrializzata o di un clima irrimediabilmente cambiato.</p>



<p>Sono le grandi corporazioni&nbsp;dell&#8217;agroalimentare che cercano di contrastare i cambiamenti essenziali del sistema agroalimentare,&nbsp;sia&nbsp;quelli che potrebbero ridurre in modo diretto l&#8217;impatto dell&#8217;agricoltura sul clima, (riducendo gli apporti chimici, favorendo le strategie di adattamento delle colture, utilizzando la diversità locale delle sementi),&nbsp;sia quelli che, rafforzando le economie locali, contribuiscono all&#8217;affermarsi della “sovranità alimentare” e del controllo degli agricoltori e agricoltrici sui sistemi alimentari, e&nbsp;ad una più equa distribuzione dei prodotti, riducendone anche la circolazione e i chilometri percorsi per i trasporti dai luoghi di produzione a quelli di consumo.</p>
</div><p class="dotEPUBremove"><a class="dotEPUB" data-dotepublang="en" data-dotepublinks="0" data-dotepubtitle="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-dotepubauthor="Redazione" href="/?p=14783">Download this article as an e-book</a></p><script type="text/javascript" src="//dotepub.com/p/widget.php?lang=en&amp;img=f"></script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.euronomade.info/?p=14783&#038;t=Di%20brevetti%20ed%20altre%20stregonerie%20del%20capitale%20nella%20filiera%20agroalimentare" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite Facebook" data-network-name="facebook" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Di%20brevetti%20ed%20altre%20stregonerie%20del%20capitale%20nella%20filiera%20agroalimentare%20http://www.euronomade.info/?p=14783" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite Twitter" data-network-name="twitter" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.euronomade.info/?p=14783&#038;t=Di%20brevetti%20ed%20altre%20stregonerie%20del%20capitale%20nella%20filiera%20agroalimentare" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite Google +" data-network-name="googleplus" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.euronomade.info/?p=14783&#038;title=Di%20brevetti%20ed%20altre%20stregonerie%20del%20capitale%20nella%20filiera%20agroalimentare" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite Email" data-network-name="basic_email" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare&quot; tramite Print" data-network-name="basic_print" data-share-title="Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare" data-share-url="http://www.euronomade.info/?p=14783">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14783" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8e6ecf;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.euronomade.info/?p=14773" rel="prev"><span class="button">Precedente</span><span class="title">Le &#8220;operazioni del capitale&#8221; di Mezzadra e Neilson. Lo sfruttamento come questione politica cruciale</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.euronomade.info/?p=14786" rel="next"><span class="button">Successivo</span><span class="title">Autonomist Marxism And World-Ecology</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=8257" title="Il capitalismo delle piattaforme. Note per la costruzione di un seminario" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2016/11/piattaforma-CAPIT.-440x250.jpg" alt="Il capitalismo delle piattaforme. Note per la costruzione di un seminario" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=8257">Il capitalismo delle piattaforme. Note per la costruzione di un seminario</a></h4>
									<p class="date"><span class="updated">7 Novembre 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=13677" title="Le richieste delle Voci Nere Collettive al governo di Seattle, Washington, da Capitol Hill Libera" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2020/06/capitol-Hill-seattle-440x264.jpg" alt="Le richieste delle Voci Nere Collettive al governo di Seattle, Washington, da Capitol Hill Libera" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=13677">Le richieste delle Voci Nere Collettive al governo di Seattle, Washington, da Capitol Hill Libera</a></h4>
									<p class="date"><span class="updated">24 Giugno 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=5339" title="Intervista con Jean-Marie Harribey e Carlo Vercellone &#8211; Reddito di cittadinanza: quale spazio per il lavoro?" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2015/08/MM1.jpg" alt="Intervista con Jean-Marie Harribey e Carlo Vercellone &#8211; Reddito di cittadinanza: quale spazio per il lavoro?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=5339">Intervista con Jean-Marie Harribey e Carlo Vercellone &#8211; Reddito di cittadinanza: quale spazio per il lavoro?</a></h4>
									<p class="date"><span class="updated">3 Agosto 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=14084" title="Scene di caccia neoliberale" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2020/12/094652155-d2261235-8581-4553-9915-0b63a2734a44-440x264.jpg" alt="Scene di caccia neoliberale" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=14084">Scene di caccia neoliberale</a></h4>
									<p class="date"><span class="updated">13 Dicembre 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni euronomade</h4>			<div class="textwidget"><P ALIGN="CENTER"><strong>Il progetto EuroNomade è autofinanziato:</strong><br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="blank">
<P ALIGN="CENTER"><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="USMMBPY9PFKQE">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form><br>

<div style="text-align:justify">fai una donazione per far crescere questa esperienza consentendo di sviluppare il sito, tradurre i contenuti, organizzare e promuovere i seminari.</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Ultimi articoli</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?author=3"> <img src = "http://www.euronomade.info/wp-content/uploads/2016/10/logo-widget.png" height="112" width="260"> </a>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14786">Autonomist Marxism And World-Ecology</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14783">Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14773">Le &#8220;operazioni del capitale&#8221; di Mezzadra e Neilson. Lo sfruttamento come questione politica cruciale</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14763">Martina Tazzioli &#8211; Confini: l&#8217;UK e l&#8217;Europa</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14741">Il pensiero del virus. La fine del mondo e la peste del linguaggio (2)</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14738">Se il complottismo serve a oscurare il disastro sanitario</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14734">Un piano per la transizione ecologica</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14730">Dalla Colombia &#8211; la lotta non si ferma</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14725">Diffrazioni. Note su scienza e saperi</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14689">Grande è il disordine, sotto il cielo e sulla terra</a></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">I grandi temi</h4>			<div class="textwidget"><p align="center">
<a href="http://www.euronomade.info/?cat=61"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/editoriali.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=4"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/europa.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=3"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/comune.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=10"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/reti.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=9"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/yorick.jpg" height="80" width="200""></a>
<a href="http://www.euronomade.info/?cat=70"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/dossier-marx.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=71"><img src="http://www.euronomade.info/wp-content/uploads/2015/06/Americalatina_B_Rossoscuro_Disegno2.jpg" height="85" width="200"></a>
<a href="http://www.euronomade.info/?cat=7"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/metropoli.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=674"><img src="http://www.euronomade.info/wp-content/uploads/2020/02/ecologia-radicale-1.jpg" height="80" width="200"></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Agenda e seminari</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?p=14668"> <img src = "http://www.euronomade.info/wp-content/uploads/2021/11/Seminari-Amazon.jpg" height="112" width="260"> </a></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies per migliorarne la funzionalità e per raccogliere dati statistici.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.euronomade.info/?page_id=4864' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<script type=text/javascript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637188-1, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.euronomade.info\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"634a25ae6e","timeline_nonce":"e551a19ad6","blog_feed_nonce":"30c1b45b81","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"6106118411","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"afe45d6693","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"14783","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.8.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/core/admin/js/common.js?ver=4.8.0' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.6.6' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<script type='text/javascript' id='twttr_api_scripts_init-js-after'>
!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js=d.createElement(s);
						js.id=id;
						js.src="https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js,fjs);
					}
				}(document,"script","twitter-wjs")
</script>
</body>
</html>
