<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.euronomade.info/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.euronomade.info/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.euronomade.info';var et_post_id='14820';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN - EuroNomade</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.euronomade.info/?p=14820" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN - EuroNomade" />
	<meta property="og:description" content="L&#039;incontro di Dario Salvetti con Emanuele Leonardi e Mimmo Perrotta." />
	<meta property="og:url" content="http://www.euronomade.info/?p=14820" />
	<meta property="og:site_name" content="EuroNomade" />
	<meta property="article:published_time" content="2022-01-12T13:56:25+00:00" />
	<meta property="article:modified_time" content="2022-01-12T13:56:27+00:00" />
	<meta property="og:image" content="http://www.euronomade.info/wp-content/uploads/2022/01/Insorgiamo-per-il-futuro.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1152" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="15 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.euronomade.info/#website","url":"http://www.euronomade.info/","name":"EuroNomade","description":"Inventare il comune - Sovvertire il presente","potentialAction":[{"@type":"SearchAction","target":"http://www.euronomade.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.euronomade.info/?p=14820#primaryimage","inLanguage":"it-IT","url":"http://www.euronomade.info/wp-content/uploads/2022/01/Insorgiamo-per-il-futuro.jpg","width":2048,"height":1152},{"@type":"WebPage","@id":"http://www.euronomade.info/?p=14820#webpage","url":"http://www.euronomade.info/?p=14820","name":"Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN - EuroNomade","isPartOf":{"@id":"http://www.euronomade.info/#website"},"primaryImageOfPage":{"@id":"http://www.euronomade.info/?p=14820#primaryimage"},"datePublished":"2022-01-12T13:56:25+00:00","dateModified":"2022-01-12T13:56:27+00:00","author":{"@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.euronomade.info/?p=14820"]}]},{"@type":"Person","@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.euronomade.info/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/55317edce97815ef87fc06d3c0e76828?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed" href="http://www.euronomade.info" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed dei commenti" href="http://www.euronomade.info/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN Feed dei commenti" href="http://www.euronomade.info/?feed=rss2&#038;p=14820" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.euronomade.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.8.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.euronomade.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.euronomade.info/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dotepubcss-css'  href='http://www.euronomade.info/wp-content/plugins/dotepub/s/dotepub.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.euronomade.info/wp-content/plugins/twitter-plugin/css/style.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.euronomade.info/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.euronomade.info/wp-content/themes/Extra/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.euronomade.info/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.euronomade.info/wp-includes/css/dashicons.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#08af38","border":"#444","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#212121","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#161616","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#353535","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<link rel="https://api.w.org/" href="http://www.euronomade.info/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.euronomade.info/index.php?rest_route=/wp/v2/posts/14820" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.euronomade.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.euronomade.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.7" />
<link rel='shortlink' href='http://www.euronomade.info/?p=14820' />
<link rel="alternate" type="application/json+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14820" />
<link rel="alternate" type="text/xml+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14820&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: ;
		color:  !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 35px 12px 12px 14px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="http://www.euronomade.info/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.euronomade.info/wp-content/et-cache/global/et-extra-customizer-global-16405934003672.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-14820 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8154"><a href="http://www.euronomade.info">Home</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7935"><a href="http://www.euronomade.info/?page_id=953">EuroNomade</a>
<ul class="sub-menu">
	<li id="menu-item-7940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7940"><a href="http://www.euronomade.info/?page_id=7938">desk – redazione operativa</a></li>
	<li id="menu-item-7934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7934"><a href="http://www.euronomade.info/?page_id=756">contatti</a></li>
	<li id="menu-item-7937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7937"><a href="http://www.euronomade.info/?page_id=1171">sostieni EuroNomade</a></li>
</ul>
</li>
<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7941"><a title="Archivio Uninomade 2.0" target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/">Archivio Uninomade 2.0</a>
<ul class="sub-menu">
	<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/uninomade-prove-conclamate-di-dittatura-finanziaria-print/">il progetto</a></li>
</ul>
</li>
<li id="menu-item-7944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-7944"><a href="http://www.euronomade.info/?p=2142">Agenda&#038;Seminari</a>
<ul class="sub-menu">
	<li id="menu-item-10900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10900"><a href="http://www.euronomade.info/?cat=464">Passignano 2018</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9742"><a href="http://www.euronomade.info/?cat=449">Seminario Migrazioni 2017</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="http://www.euronomade.info/?cat=415">Seminario populismi 2017</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="http://www.euronomade.info/?cat=295">ScuolaEstiva2015</a></li>
	<li id="menu-item-7969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7969"><a href="http://www.euronomade.info/?cat=204">Passignano 2014</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="https://europassignano2013.wordpress.com/">Passignano 2013</a></li>
</ul>
</li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="http://www.euronomade.info/?cat=69">Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="http://www.euronomade.info/?cat=71">Dossier America Latina</a></li>
	<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="http://www.euronomade.info/?cat=123">Dossier Mondo</a></li>
	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://www.euronomade.info/?cat=70">Dossier Marx</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.euronomade.info/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.euronomade.info/" data-fixed-height="10">
							<img src="http://www.euronomade.info/wp-content/uploads/2016/09/logo_euronomade.jpg" alt="EuroNomade" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.euronomade.info/?cat=61">Editoriali</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.euronomade.info/?cat=4">Europa</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.euronomade.info/?cat=3">Comune&#038;Metropoli</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.euronomade.info/?cat=10">Capitalismo digitale</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312"><a href="http://www.euronomade.info/?cat=9">Povero Yorick</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1485"><a href="http://www.euronomade.info/?p=1475">Omnia Sunt Communia</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14820" class="module single-post-module post-14820 post type-post status-publish format-standard has-post-thumbnail hentry category-omnia-sunt-communia tag-ecologia tag-clima tag-gkn tag-firenze tag-emanuele-leonardi tag-mimmo-perrotta tag-dario-salvetti et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.euronomade.info/?author=3" class="url fn" title="Articoli scritti da Redazione" rel="author">Redazione</a> | <span class="updated">Gen 12, 2022</span> | <a href="http://www.euronomade.info/?cat=140" rel="tag">Omnia Sunt Communia</a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.euronomade.info/wp-content/uploads/2022/01/Insorgiamo-per-il-futuro-1280x640.jpg" alt="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --></div><div class="pf-content"><div id="dotEPUBcontent">
<p><em>Riprendiamo qui la trascrizione dell&#8217;incontro di Dario Salvetti con Emanuele Leonardi e Mimmo Perrotta pubblicato l&#8217;11 gennaio su </em><a href="https://www.leparoleelecose.it/?p=43209">Le parole e le cose</a>. <em>Immagine di copertina della pagina Facebook &#8220;</em><a href="https://www.facebook.com/insorgiamoconilavoratorigkn/?__tn__=-UC*F">Insorgiamo con i lavoratori GKN</a>&#8220;.</p>



<p>Di <strong>DARIO SALVETTI</strong>, con <strong>EMANUELE LEONARDI E MIMMO PERROTTA</strong></p>



<p><em>Il 23 dicembre 2021 un nuovo proprietario ha acquistato la Gkn di Campi Bisenzio, la fabbrica di semiassi per autoveicoli occupata dagli operai dal 9 luglio, a seguito dell’annuncio da parte della precedente proprietà – il fondo di investimenti britannico Melrose – della chiusura e del licenziamento di tutti i dipendenti. L’arrivo di un nuovo proprietario rappresenta certamente un importante risultato della mobilitazione, che si poneva in primo luogo l’obiettivo della salvaguardia dei posti di lavoro. Tuttavia, il futuro dello stabilimento resta incerto, a partire da quale sarà la sua destinazione produttiva.</em></p>



<p>[cronistoria minimale: <a href="https://jacobinitalia.it/la-gkn-e-la-lotta-di-classe-post-pandemica/" target="_blank" rel="noreferrer noopener">9 luglio</a>; <a href="https://voladora.noblogs.org/post/2021/07/27/insorgiamo/" target="_blank" rel="noreferrer noopener">24 luglio</a>; <a href="https://contropiano.org/news/lavoro-conflitto-news/2021/08/13/la-piazza-dei-lavoratori-gkn-a-firenze-e-non-solo-0141359" target="_blank" rel="noreferrer noopener">11 agosto</a>; <a href="https://www.controradio.it/gkn-la-grande-manifestazione-di-firenze/" target="_blank" rel="noreferrer noopener">18 settembre</a>]</p>



<p><em>Durante questi mesi di intensa mobilitazione, il collettivo operaio, con il supporto di&nbsp;<a href="https://gliasinirivista.org/il-ruolo-dei-tecnici-nellindustria-e-nella-ricerca/" target="_blank" rel="noreferrer noopener">ingegneri</a>&nbsp;ed&nbsp;<a href="https://jacobinitalia.it/la-classe-dirigente/" target="_blank" rel="noreferrer noopener">economisti solidali</a>, ha elaborato – e continua a elaborare – proposte per un nuovo piano industriale, nell’ambito di un Polo Pubblico della Mobilità Sostenibile. I dettagli del PPMS non sono ancora interamente noti. La sua valenza politica, invece, è evidentissima: si tratta di pensare la necessaria pianificazione ambientale&nbsp;</em>con<em>&nbsp;le</em>&nbsp;<em>teste degli operai, non&nbsp;</em>su<em>&nbsp;di esse</em>.<em>&nbsp;E vale davvero la pena di sottolineare che tale riflessione si fonda su un rapporto finalmente costitutivo tra sapere operaio ed ecologia politica. Il punto di partenza è che non si può parlare di transizione ecologica senza indicare con chiarezza</em></p>



<p><em>i) chi deve sostenerne i costi – risposta: coloro che con le proprie decisioni di investimento hanno storicamente prodotto la crisi planetaria;</em></p>



<p><em>e ii) chi decide la direzione politica della transizione stessa – risposta: l’ente pubblico sotto controllo operaio.</em></p>



<p><em>Ferma restando l’importanza del primo elemento, è tuttavia il secondo aspetto a costituire la maggiore originalità della lotta in corso, legata al motto&nbsp;</em>#insorgiamo<em>. Semplificando, il tema è quello della dimensione ecologica della composizione di classe: fino a oggi la protezione dell’ambiente è stata per lo più pensata&nbsp;</em>in contrapposizione<em>&nbsp;all’identità operaia – specialmente nel settore metalmeccanico. A partire</em>&nbsp;<em>da conflitti come questo, tuttavia, diventa possibile rovesciare i termini del problema: dato il fallimento della&nbsp;</em>green economy<em>&nbsp;capitalistica, solo la centralità di lavoratrici e lavoratori può dare una possibilità di successo alla trasformazione in senso ecologista della struttura produttiva.</em></p>



<p><em>Abbiamo parlato di questi temi con Dario Salvetti, RSU&nbsp;</em>[Rappresentanza Sindacale Unitaria]<em>&nbsp;della Gkn, il 21 dicembre 2021. Qui di seguito la trascrizione dei momenti salienti del nostro incontro.</em></p>



<p><strong>L’incontro tra una lotta operaia e i movimenti per la giustizia climatica</strong></p>



<p>Noi abbiamo sempre cercato di essere una fabbrica che ha una propria opinione su come si produce, cosa si produce, quanto si dovrebbe produrre. Non abbiamo mai avuto un approccio di natura corporativa al fatto di essere una fabbrica della filiera dell’automobile, anzi abbiamo vissuto sempre&nbsp; come una contraddizione il fatto che noi facessimo un prodotto – i semiassi – che andava su auto di lusso e veicoli commerciali, quindi apparteneva a un modello di sviluppo che non può essere il nostro. Vogliamo il salario, ma vogliamo anche un futuro per i nostri figli e per noi stessi. Inoltre, il fatto di essere stata una fabbrica che negli anni ha tenuto duro sul terreno della lotta alla precarietà e della lotta per il proprio tempo libero, quindi per i sabati, per le domeniche, per tenere gli straordinari sotto un certo grado di controllo, ha fatto sì che comunque tanti di noi siano attivi nel territorio sotto varie forme, anche non prettamente militanti, come il volontariato o insegnare calcio ai bambini. Siamo sempre stati legati al territorio e questo per esempio ha voluto anche dire la nostra partecipazione alla mobilitazione contro il termovalorizzatore, che è sempre stata molto sentita. Quindi, pur sapendo che partivamo da un terreno molto sfavorevole – perché è evidente che quando sei un salariato che deve organizzarsi sindacalmente e che deve pensare prima di tutto al proprio salario e ai propri diritti, ed è chiaro che non è sul terreno strettamente di fabbrica che riesci a mettere in discussione il mondo a cui appartiene la fabbrica – tuttavia abbiamo sempre avuto un interesse alla questione ambientale.</p>



<p>Poi è successo che la questione ambientale ha paradossalmente assunto una centralità nella narrazione del nostro avversario di classe. Quindi volenti o nolenti noi abbiamo dovuto fare i conti con quella narrazione. Se il settore dell’<em>automotive</em>&nbsp;va incontro a un massacro sociale, perché si parla di 300.000 posti di lavoro tagliati in tutta Europa, di cui 50-60.000 a rischio solo in Italia e 5.000 in Toscana, questo avviene sulla base di una narrazione di transizione ecologica. Questa narrazione ci dice che i nostri licenziamenti sono dovuti alla questione ambientale: sul&nbsp;<em>Sole 24 Ore</em>&nbsp;pochi giorni dopo che siamo stati licenziati, è uscito un articolo nel quale sostanzialmente si diceva “avete voluto Greta e ora vi beccate i licenziamenti”. Per questo ci siamo dovuti interrogare se quella narrazione fosse corretta o meno. Infatti se a me dicessero: “firma il tuo licenziamento e dai a tua figlia un futuro più pulito”, ci ragionerei seriamente, perché preferirei trovare qualsiasi altro lavoro se la contropartita fosse&nbsp;<em>realmente</em>&nbsp;un mondo più pulito.</p>



<p>Nel nostro caso, però, questa narrazione non è vera, anzitutto perché il prodotto che noi facciamo va anche sull’auto elettrica. A livello europeo il bisogno di semiassi è in aumento, perché in realtà le auto elettriche hanno un numero maggiore di semiassi rispetto ad alcune auto endotermiche che hanno i semiassi solo sul frontale. Quindi, una volta che ci siamo resi conto che questa narrazione era quantomeno strumentale, abbiamo dovuto iniziare a cercare un appoggio nelle reti di mobilitazione ambientale, cercando realtà che fossero disponibili prima a smontare quella narrazione e poi, quando ci siamo ritrovati a essere licenziati, a far parte della nostra lotta.</p>



<p>Poi c’è stato un altro motivo di incontro con i movimenti ecologisti, più di costruzione del conflitto sociale. Tutti i grandi cicli di mobilitazione storica sono coincisi con un’effervescenza generale nella società, che si alimenta del conflitto operaio e viceversa. Quando noi ci siamo ritrovati quel 9 luglio a essere chiusi, a portare in piazza il 18 settembre a Firenze 40.000 persone, e dopo pochi giorni abbiamo visto la mobilitazione che c’è stata attorno alla pre-COP di Milano, con 50.000 persone scese in piazza per la giustizia climatica. E poi abbiamo partecipato al Climate Camp, e ci siamo detti: “questi due movimenti hanno il bisogno di sommarsi e di spingere il paese verso uno sciopero generale e generalizzato”. Questo a oggi ci è riuscito solo parzialmente, ma noi continuiamo a pensare che sia quella la via.</p>



<p>Per ora siamo alla&nbsp;<em>coincidenza</em>, non siamo ancora alla&nbsp;<em>convergenza</em>, nel senso che c’è volontà reciproca di costruire qualcosa insieme, ma attualmente questo coincide solo a volte, negli appuntamenti, negli spunti, ma la convergenza è qualcosa di più: è quando il mio piano di lotta già mette in conto di dover convergere col tuo e quindi le mie scadenze sono già le tue e cerchiamo di far coincidere le nostre agende. Dopo la manifestazione del 18 settembre, purtroppo questa convergenza è stata molto faticosa, primo perché in realtà non tutti hanno colto veramente fino in fondo quanto questo elemento sia vitale, e secondo perché tutti siamo vittime di una frammentazione.</p>



<p>Ora noi vorremmo rilanciare comunque la proposta del Polo Pubblico della Mobilità Sostenibile indipendentemente dalle vicende della vertenza legata alla chiusura della nostra fabbrica. In questo momento, un privato ha acquistato Gkn Firenze, dichiarando che probabilmente ci rivenderà a un’azienda che fa macchine per la farmaceutica, quindi noi produrremmo qualcosa di completamente diverso, peraltro non con questi macchinari, che verranno presi e portati via dietro la promessa che ne vengono portati altri, con uno sforzo sociale assolutamente non necessario. E guarda caso, il proprietario che arriva è uno che afferma di fare dell’economia circolare, dell’economia&nbsp;<em>green</em>, la sua stella polare. Quindi, che ci piaccia o non ci piaccia, è l’avversario di classe che fa entrare il tema ambientale direttamente nelle nostre discussioni. Noi siamo un’azienda che proviene dall’<em>automotive</em>, siamo una ex-Fiat, e l’idea del Polo Pubblico della Mobilità Sostenibile continua a interessarci, ci proviamo fino in fondo.</p>



<p><strong>Le contraddizioni del lavoro salariato</strong></p>



<p>Noi siamo partiti, da quel 9 luglio, prima di tutto con la richiesta di essere messi a lavorare esattamente nelle condizioni in cui eravamo. Ma nel momento in cui questo equilibrio è stato rotto, e ci siamo ritrovati a gestire un’azienda per mesi, vista anche la forza della mobilitazione che c’è stata, tutto questo ci ha spinto a discutere anche questa fabbrica cosa vorremmo che producesse, con che modalità. Poi, il rapporto tra produzione e ambiente è secondo noi ancora più complicato: per noi è seriamente in discussione che la valorizzazione del capitale privato possa essere compatibile con l’ambiente, indipendentemente che tu produca pezzi per autobus a idrogeno verde. Per carità: meglio produrre semiassi per autobus a idrogeno verde che semiassi per jeepponi a gasolio; però è la stessa valorizzazione del capitale privato che ti porta a utilizzare l’energia, gli sforzi, la ricerca, in una direzione che probabilmente è già uno spreco ambientale, a prescindere dal prodotto che fai.</p>



<p>Vi faccio un esempio: dal punto di vista sindacale, se c’è un turno di notte io come RSU contratto le maggiorazioni per il turno di notte; in questa fabbrica abbiamo ottenuto, dal punto di vista sindacale, delle ottime maggiorazioni, che addirittura portano alla contraddizione che qualcuno vuole fare il turno di notte fisso perché altrimenti non ce la fa ad arrivare in fondo al mese. Ma se mi chiedi se è normale che un uomo passi la notte sveglio a produrre, se il turno di notte è salutare, io ti dico che non è salutare e che in una società diversa nessuno dovrebbe fare il turno di notte sveglio a produrre semiassi, neanche per l’autobus più&nbsp;<em>green</em>&nbsp;del mondo. Ed è ancora più scandaloso che di notte tu trovi la gente che fa i semiassi e magari non trovi il personale al pronto soccorso.</p>



<p>Questo vale anche per la questione ambientale. Noi siamo dentro un meccanismo in cui non ci è dato di scegliere che cosa produciamo. Quindi nella nostra esperienza c’è la difesa del lavoro salariato in quanto tale, un lavoro che non ha il diritto, non ha la possibilità in questa società di essere responsabilizzato in merito a quello che produce. Poi c’è il lavoro salariato che vorrebbe essere responsabilizzato per quello che produce. Infine c’è il lavoro salariato che prende atto che comunque tante delle cose che fa sono sbagliate.</p>



<p>Un altro esempio: tu qui hai robot che ti sollevano da alcuni movimenti ergonomici e quindi sono un miglioramento perché in teoria ti evitano la fatica. Però sono robot che sono studiati per diminuire di mezzo secondo un tempo-ciclo per la produzione di un semiasse. Qua tu lavori – come in tutti i processi industriali – sui decimi di secondo, ormai. Quanto tempo passa tra quando inizia e quando finisce il ciclo di produzione di un semiasse sulla macchina, 22 secondi? Il tuo obiettivo è arrivare a 21. Ma è giusto che l’umanità utilizzi ricerca, tempo, materia, energia, per lavorare sul secondo del tempo-ciclo, in questo caso? E poi per cosa, per liberarmi la giornata o per produrre di più?</p>



<p>Il tema ambientale più di tutti va in fondo a questo ragionamento, che è sistemico. Parliamo di delocalizzazione. Qui ora delocalizzaranno ulteriormente la produzione, ma questa è già ampiamente delocalizzata. Per il nostro semiasse, arrivano componenti da tutta Europa (tranne un pezzo, che produciamo noi); dopo essere assemblato qui, il semiasse viene trasportato a Melfi, dove viene prodotta un’auto con 20.000 componenti, ognuno dei quali viene prodotto con materiali che vengono da tutto il mondo, e poi l’auto viene presa e spedita negli Stati Uniti. Quando c’è questo meccanismo a monte, come facciamo a parlare di zero emissioni? C’è tanta di quella possibilità di risparmio sociale ed energetico già a monte, ancora prima di chiedermi – poi ovviamente me lo chiedo! – cosa butta fuori il tubo di scappamento.</p>



<p><strong>Un conflitto generativo</strong></p>



<p>Questa chiaramente non è una realtà militante, non è un partito, non è un sindacato, è una fabbrica. Quattrocento persone, che tra l’altro prima avevano anche ruoli nella fabbrica totalmente diversi:&nbsp; chi era capo, chi era capo dei capi, chi era tecnico, chi era operaio di montaggio come me, eccetera. Comunque la prima reazione di tutti è stata enormemente positiva. Perché per quanto il grado di consapevolezza che può avere l’RSU, il consiglio di fabbrica, non è lo stesso di tutto il collettivo e del resto dell’assemblea, già il fatto che il nostro messaggio non sia mai stato contestato dentro la fabbrica, ma sia rimasto largamente accettato, chi per fiducia, chi per partecipazione, chi per simpatia, è già qualcosa, che normalmente non si dà. Quello che ha fatto cambiare tanto questa lotta è che c’è un mondo esterno a questa fabbrica, un mondo che c’era anche prima, e il fatto che ci fosse da parte nostra come delegati di raccordo, RSU, consiglio di fabbrica, collettivo, un collegamento con il mondo esterno, che noi portavamo avanti e che la fabbrica a volte capiva e a volte no, a volte capiva e a volte tollerava.</p>



<p>Questi mesi di occupazione hanno cambiato tutti, e qualcuno più in particolare. Noi ci eravamo sempre preparati alla possibilità che ci chiudessero e abbiamo sempre introiettato concetti come controllo dei macchinari, non far uscire i macchinari, quindi anche potenzialmente occupare la fabbrica. Però è qualcosa che sta dentro comunque un forte scontro sindacale. Tutto questo ce l’avevamo dentro,&nbsp; l’avevamo generalizzato nella fabbrica, prima del 9 luglio. Poi nel corso dei mesi sono maturate molte altre cose: abbiamo pungolato il governo presentando un disegno di legge, abbiamo parlato apertamente di nazionalizzazione, abbiamo avuto bisogno di un piano industriale nostro, e quindi siamo entrati nel merito di come vorremmo organizzare la società. Idea produce rapporto di forza, rapporto di forza produce idea, idea produce rapporto di forza. Se il 9 luglio potevamo pensare solo di fare un corteo tra una rotonda e l’altra qui fuori, una volta che abbiamo superato quel cancello si è prodotta una mobilitazione, si è creato un meccanismo dove idee che prima ti sembravano impossibili ora ti sembrano le uniche auspicabili. Adesso arriva un proprietario che dice “io ti salvo” e molti operai hanno il muso lungo e dicono: “ma io volevo la nazionalizzazione sotto il controllo operaio”. Ma non abbiamo perso, perché per ora abbiamo conservato i posti di lavoro e per fare altri passi avanti c’è bisogno di altri rapporti di forza.</p>



<p>Per quanto riguarda i tecnici: i nostri si sono messi a disposizione delle nostre ricerche, delle nostre indicazioni, degli approfondimenti che gli chiedevamo, anche se non hanno avuto una autonomia di elaborazione, in questo. Il vero rapporto con i tecnici c’è stato con i ricercatori del Sant’Anna di Pisa e il gruppo degli ingegneri solidali, così come con la Rete delle imprese recuperate, che però sono esterni alla fabbrica, che si sono messi a disposizione per farci da rete di competenze. Se dovessimo far ripartire la fabbrica con il nostro piano industriale, lì troveremmo le competenze solidali necessarie.</p>



<p><strong>Le organizzazioni sindacali e la questione ambientale</strong></p>



<p>Nell’organizzazione sindacale a cui aderiamo, la Fiom-Cgil, non ci sono state frizioni sui temi dell’ambiente, perché purtroppo non sono temi su cui si scende in profondità. Siamo tutti appagati da una sloganistica, che per carità è condivisibile, ma resta slogan. La posizione per cui l’ambiente e il lavoro non debbano essere in contraddizione è ormai fraseologia comune di qualsiasi organizzazione sindacale tranne veramente le più becere; poi che cosa questo voglia dire, come lo difendi tutti i giorni, non lo si discute mai. Il tema ambientale è come parlare della pace nel mondo: nessuno è contro la pace nel mondo, dopodiché lottare contro la guerra è una cosa più complicata. Non c’è frizione perché non ci sono proprio punti di frizione. Landini ha incontrato Greta Thunberg e le ha consegnato la tessera onoraria, però siamo rimasti a questo. Poi, se si parla di grosse organizzazioni sindacali, dentro ci sarà sicuramente qualcuno che io non conosco che ha fatto qualche lavoro magari anche notevole, ma che non è ancora patrimonio collettivo dell’organizzazione.</p>



<p>Il problema, per la produzione italiana di automobili, è che prima Fiat poi FCA poi Stellantis hanno deciso che l’Italia non è un paese dove puoi produrre auto di massa, auto di serie. Questo non cambia se passi all’auto elettrica. L’auto elettrica la puoi fare in Italia, in Polonia, ovunque. Il punto è quali sono i rapporti di forza dentro il gruppo Stellantis per imporre che certe cose siano fatte con certi diritti. Gli operai del gruppo sono alla mercé di quello che decide Stellantis, e prima FCA.</p>



<p>Non credo che attualmente nel mondo operaio dell’<em>automotive</em>&nbsp;ci sia molta chiarezza di giudizio sull’auto elettrica. C’è una speranza che a un certo punto i volumi dovrebbero tornare a salire, perché se tu veramente pensi di cambiare il parco auto in maniera così radicale, dovresti avere parecchio lavoro per tutti a un certo punto. Ma non è così. Probabilmente molti operai non credono all’idea che l’auto elettrica li riporterà a volumi di lavoro sufficienti a reggere quegli stabilimenti. E probabilmente non ci credo neanch’io. E poi ripeto, a noi l’auto elettrica non torna proprio dal punto di vista concettuale. Però non siamo ingegneri… L’auto elettrica sembra attualmente un modo di riportare in auge il nucleare, sia per la potenza elettrica che dovresti sostenere sulla rete per caricare le auto elettriche, sia per il problema delle materie prime che mancano all’appello. E poi c’è il problema delle vecchie auto come rifiuti che rimangono lì.</p>



<p><strong>Mobilità sostenibile e idrogeno verde: l’elaborazione di un nuovo piano industriale</strong></p>



<p>Nell’elaborazione di un nostro piano industriale, oltre alla proposta di produrre semiassi per autobus elettrici, in filiera con altri stabilimenti, nell’ambito di un impegno pubblico per la mobilità sostenibile, abbiamo approfondito la questione dell’idrogeno verde. Non vogliamo involontariamente finire a fare <em>greenwashing</em>, quindi avanziamo solo delle ipotesi. L’idea dell’idrogeno è venuta fuori dal prendere atto di alcune contraddizioni non nostre. Qui a Pontedera, nel 2007, con brevetto pubblico, è stata realizzata la prima macchina ad ammoniaca, in realtà non una macchina ma un furgoncino per la nettezza urbana, a emissioni zero, perché l’idrogeno in quel caso si tira fuori dall’ammoniaca. Per cui abbiamo chiesto: “scusate, ma questi progetti, questa filiera dell’idrogeno che volete costruire, esiste o non esiste? Se esiste possiamo vedere le carte e studiare effettivamente che cosa manca, per decollare, e se è veramente verde o è semplicemente uno spot? Se è uno spot lo denunciamo pubblicamente, almeno smettiamo di parlarne. Se invece c’è qualcosa da approfondire, siamo qua”. Ci sono circa 5.000 posti di lavoro nell’<em>automotive</em> in Toscana, che non si sa bene che fine faranno. Quindi la nostra idea era creare una filiera dell’idrogeno verde, con i progetti che esistono in <em>start up</em> a Pontedera e dintorni, che sono quasi tutti legati all’università, e quindi in base a una brevettazione pubblica mettere in piedi una filiera che rilevasse questi posti di lavoro e si occupasse di autobus, navi e treni verdi. I progetti ci sono, i soldi ci sono, gli annunci ci sono, perché pare che la linea ferroviaria Faentina, tra Firenze e Faenza, andrà ad idrogeno. Ma per ora sono solo annunci.</p>



<p></p>
</div><p class="dotEPUBremove"><a class="dotEPUB" data-dotepublang="en" data-dotepublinks="0" data-dotepubtitle="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-dotepubauthor="Redazione" href="/?p=14820">Download this article as an e-book</a></p><script type="text/javascript" src="//dotepub.com/p/widget.php?lang=en&amp;img=f"></script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.euronomade.info/?p=14820&#038;t=Dalla%20coincidenza%20alla%20convergenza%3A%20lotta%20operaia%20e%20giustizia%20climatica%20alla%20GKN" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite Facebook" data-network-name="facebook" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Dalla%20coincidenza%20alla%20convergenza%3A%20lotta%20operaia%20e%20giustizia%20climatica%20alla%20GKN%20http://www.euronomade.info/?p=14820" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite Twitter" data-network-name="twitter" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.euronomade.info/?p=14820&#038;t=Dalla%20coincidenza%20alla%20convergenza%3A%20lotta%20operaia%20e%20giustizia%20climatica%20alla%20GKN" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite Google +" data-network-name="googleplus" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.euronomade.info/?p=14820&#038;title=Dalla%20coincidenza%20alla%20convergenza%3A%20lotta%20operaia%20e%20giustizia%20climatica%20alla%20GKN" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite Email" data-network-name="basic_email" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN&quot; tramite Print" data-network-name="basic_print" data-share-title="Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN" data-share-url="http://www.euronomade.info/?p=14820">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14820" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e4751b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.euronomade.info/?p=14816" rel="prev"><span class="button">Precedente</span><span class="title">L’anatomia di un processo politico e la sfida della produzione di contropotere</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=13999" title="Sul diritto alla salute e il collasso climatico" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2020/11/0.09935200_1473856135_trees-440x264.jpg" alt="Sul diritto alla salute e il collasso climatico" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=13999">Sul diritto alla salute e il collasso climatico</a></h4>
									<p class="date"><span class="updated">14 Novembre 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=11853" title="Se la Silicon Valley viene presa a sassate" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2019/03/silicon-valley-en-440x264.jpeg" alt="Se la Silicon Valley viene presa a sassate" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=11853">Se la Silicon Valley viene presa a sassate</a></h4>
									<p class="date"><span class="updated">27 Marzo 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=9514" title="Il premio Nobel Liu Xiaobo è morto. Un duro colpo per l’immagine della Cina." class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2017/07/liu-440x264.jpeg" alt="Il premio Nobel Liu Xiaobo è morto. Un duro colpo per l’immagine della Cina." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=9514">Il premio Nobel Liu Xiaobo è morto. Un duro colpo per l’immagine della Cina.</a></h4>
									<p class="date"><span class="updated">14 Luglio 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=10686" title="Tra realtà e speranza, una immaginazione costituente" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2018/05/Negri_Radio_Pop-440x264.jpg" alt="Tra realtà e speranza, una immaginazione costituente" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=10686">Tra realtà e speranza, una immaginazione costituente</a></h4>
									<p class="date"><span class="updated">15 Maggio 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni euronomade</h4>			<div class="textwidget"><P ALIGN="CENTER"><strong>Il progetto EuroNomade è autofinanziato:</strong><br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="blank">
<P ALIGN="CENTER"><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="USMMBPY9PFKQE">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form><br>

<div style="text-align:justify">fai una donazione per far crescere questa esperienza consentendo di sviluppare il sito, tradurre i contenuti, organizzare e promuovere i seminari.</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Ultimi articoli</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?author=3"> <img src = "http://www.euronomade.info/wp-content/uploads/2016/10/logo-widget.png" height="112" width="260"> </a>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14820">Dalla coincidenza alla convergenza: lotta operaia e giustizia climatica alla GKN</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14816">L’anatomia di un processo politico e la sfida della produzione di contropotere</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14812">Cile, tra paura e speranza</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14805">Quando Celati faceva l&#8217;archeologo con Calvino, Melandri e Foucault</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14799">La complessa relazione tra salute e giustizia</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14796">Come si esce dalla Sindemia? Intervista di Chiara Giorgi a Lavinia Boggia e Luca Negrogno</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14792">Quella «potenza comune» nel cuore del Novecento</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14786">Autonomist Marxism And World-Ecology</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14783">Di brevetti ed altre stregonerie del capitale nella filiera agroalimentare</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14773">Le &#8220;operazioni del capitale&#8221; di Mezzadra e Neilson. Lo sfruttamento come questione politica cruciale</a></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">I grandi temi</h4>			<div class="textwidget"><p align="center">
<a href="http://www.euronomade.info/?cat=61"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/editoriali.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=4"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/europa.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=3"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/comune.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=10"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/reti.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=9"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/yorick.jpg" height="80" width="200""></a>
<a href="http://www.euronomade.info/?cat=70"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/dossier-marx.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=71"><img src="http://www.euronomade.info/wp-content/uploads/2015/06/Americalatina_B_Rossoscuro_Disegno2.jpg" height="85" width="200"></a>
<a href="http://www.euronomade.info/?cat=7"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/metropoli.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=674"><img src="http://www.euronomade.info/wp-content/uploads/2020/02/ecologia-radicale-1.jpg" height="80" width="200"></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Agenda e seminari</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?p=14668"> <img src = "http://www.euronomade.info/wp-content/uploads/2021/11/Seminari-Amazon.jpg" height="112" width="260"> </a></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies per migliorarne la funzionalità e per raccogliere dati statistici.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.euronomade.info/?page_id=4864' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<script type=text/javascript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637188-1, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.euronomade.info\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"87454bb03f","timeline_nonce":"b0f43f38ad","blog_feed_nonce":"acc0027b32","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"46f707ba6d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"a6f567ad1b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"14820","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.8.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/core/admin/js/common.js?ver=4.8.0' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.6.7' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>
<script type='text/javascript' id='twttr_api_scripts_init-js-after'>
!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js=d.createElement(s);
						js.id=id;
						js.src="https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js,fjs);
					}
				}(document,"script","twitter-wjs")
</script>
</body>
</html>
