<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.euronomade.info/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.euronomade.info/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.euronomade.info';var et_post_id='14367';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro? - EuroNomade</title>
	<meta name="description" content="Il modello di Bianchi: una scuola asservita all&#039;impresa e al mercato" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.euronomade.info/?p=14367" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro? - EuroNomade" />
	<meta property="og:description" content="Il modello di Bianchi: una scuola asservita all&#039;impresa e al mercato" />
	<meta property="og:url" content="http://www.euronomade.info/?p=14367" />
	<meta property="og:site_name" content="EuroNomade" />
	<meta property="article:published_time" content="2021-04-11T10:03:00+00:00" />
	<meta property="article:modified_time" content="2021-04-11T10:05:56+00:00" />
	<meta property="og:image" content="http://www.euronomade.info/wp-content/uploads/2021/04/Alice_in_Wonderland.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="16 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.euronomade.info/#website","url":"http://www.euronomade.info/","name":"EuroNomade","description":"Inventare il comune - Sovvertire il presente","potentialAction":[{"@type":"SearchAction","target":"http://www.euronomade.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.euronomade.info/?p=14367#primaryimage","inLanguage":"it-IT","url":"http://www.euronomade.info/wp-content/uploads/2021/04/Alice_in_Wonderland.jpeg","width":800,"height":500},{"@type":"WebPage","@id":"http://www.euronomade.info/?p=14367#webpage","url":"http://www.euronomade.info/?p=14367","name":"Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro? - EuroNomade","isPartOf":{"@id":"http://www.euronomade.info/#website"},"primaryImageOfPage":{"@id":"http://www.euronomade.info/?p=14367#primaryimage"},"datePublished":"2021-04-11T10:03:00+00:00","dateModified":"2021-04-11T10:05:56+00:00","author":{"@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d"},"description":"Il modello di Bianchi: una scuola asservita all'impresa e al mercato","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.euronomade.info/?p=14367"]}]},{"@type":"Person","@id":"http://www.euronomade.info/#/schema/person/a4552bee6de74c21e4bc67c04e29116d","name":"Redazione","image":{"@type":"ImageObject","@id":"http://www.euronomade.info/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/29800874f7991554d997837166619bfb?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed" href="http://www.euronomade.info" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Feed dei commenti" href="http://www.euronomade.info/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="EuroNomade &raquo; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro? Feed dei commenti" href="http://www.euronomade.info/?feed=rss2&#038;p=14367" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.euronomade.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.8.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.euronomade.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.euronomade.info/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dotepubcss-css'  href='http://www.euronomade.info/wp-content/plugins/dotepub/s/dotepub.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://www.euronomade.info/wp-content/plugins/twitter-plugin/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.euronomade.info/wp-content/plugins/wp-email/email-css.css?ver=2.68.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.euronomade.info/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.euronomade.info/wp-content/themes/Extra/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.euronomade.info/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.euronomade.info/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#08af38","border":"#444","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#212121","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#161616","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#353535","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<link rel="https://api.w.org/" href="http://www.euronomade.info/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://www.euronomade.info/index.php?rest_route=/wp/v2/posts/14367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.euronomade.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.euronomade.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='http://www.euronomade.info/?p=14367' />
<link rel="alternate" type="application/json+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14367" />
<link rel="alternate" type="text/xml+oembed" href="http://www.euronomade.info/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.euronomade.info%2F%3Fp%3D14367&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: ;
		color:  !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 35px 12px 12px 14px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 12px;
                color: #6D9F00;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="http://www.euronomade.info/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.euronomade.info/wp-content/uploads/2013/10/cropped-Kazimir-Malevich-red-cavalry-1-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.euronomade.info/wp-content/et-cache/global/et-extra-customizer-global-16172653696455.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-14367 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-8154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8154"><a href="http://www.euronomade.info">Home</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7935"><a href="http://www.euronomade.info/?page_id=953">EuroNomade</a>
<ul class="sub-menu">
	<li id="menu-item-7940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7940"><a href="http://www.euronomade.info/?page_id=7938">desk – redazione operativa</a></li>
	<li id="menu-item-7934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7934"><a href="http://www.euronomade.info/?page_id=756">contatti</a></li>
	<li id="menu-item-7937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7937"><a href="http://www.euronomade.info/?page_id=1171">sostieni EuroNomade</a></li>
</ul>
</li>
<li id="menu-item-7941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7941"><a title="Archivio Uninomade 2.0" target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/">Archivio Uninomade 2.0</a>
<ul class="sub-menu">
	<li id="menu-item-7942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7942"><a target="_blank" rel="noopener" href="http://archivio-uninomade-effimera.euronomade.info/uninomade-prove-conclamate-di-dittatura-finanziaria-print/">il progetto</a></li>
</ul>
</li>
<li id="menu-item-7944" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-7944"><a href="http://www.euronomade.info/?p=2142">Agenda&#038;Seminari</a>
<ul class="sub-menu">
	<li id="menu-item-10900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10900"><a href="http://www.euronomade.info/?cat=464">Passignano 2018</a></li>
	<li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9742"><a href="http://www.euronomade.info/?cat=449">Seminario Migrazioni 2017</a></li>
	<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="http://www.euronomade.info/?cat=415">Seminario populismi 2017</a></li>
	<li id="menu-item-7970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7970"><a href="http://www.euronomade.info/?cat=295">ScuolaEstiva2015</a></li>
	<li id="menu-item-7969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7969"><a href="http://www.euronomade.info/?cat=204">Passignano 2014</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="https://europassignano2013.wordpress.com/">Passignano 2013</a></li>
</ul>
</li>
<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7945"><a href="http://www.euronomade.info/?cat=69">Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="http://www.euronomade.info/?cat=71">Dossier America Latina</a></li>
	<li id="menu-item-7948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7948"><a href="http://www.euronomade.info/?cat=123">Dossier Mondo</a></li>
	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://www.euronomade.info/?cat=70">Dossier Marx</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.euronomade.info/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.euronomade.info/" data-fixed-height="10">
							<img src="http://www.euronomade.info/wp-content/uploads/2016/09/logo_euronomade.jpg" alt="EuroNomade" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.euronomade.info/?cat=61">Editoriali</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.euronomade.info/?cat=4">Europa</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.euronomade.info/?cat=3">Comune&#038;Metropoli</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://www.euronomade.info/?cat=10">Reti</a></li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-312"><a href="http://www.euronomade.info/?cat=9">Povero Yorick</a></li>
<li id="menu-item-1485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1485"><a href="http://www.euronomade.info/?p=1475">Omnia Sunt Communia</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-14367" class="module single-post-module post-14367 post type-post status-publish format-standard has-post-thumbnail hentry category-politicoletteraria category-slideshow tag-capitalismo-finanziario tag-scuola tag-priorita-alla-scuola tag-mario-draghi et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.euronomade.info/?author=3" class="url fn" title="Articoli scritti da Redazione" rel="author">Redazione</a> | <span class="updated">Apr 11, 2021</span> | <a href="http://www.euronomade.info/?cat=9" rel="tag">Povero Yorick</a>, <a href="http://www.euronomade.info/?cat=164" rel="tag">Slideshow</a> | <span class="rating-stars" title="Valutazione:2f"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.euronomade.info/wp-content/uploads/2021/04/Alice_in_Wonderland.jpeg" alt="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --></div><div class="pf-content"><div id="dotEPUBcontent">
<p><em>Nello specchio della scuola</em> di Patrizio Bianchi (il Mulino, 2020, pp. 182, € 13), pubblicato alla metà dell&#8217;arco temporale che va dalla consegna del <em>Rapporto Finale</em> del Comitato di esperti (presieduto dallo stesso Bianchi) istituito col DM 203/2020 &#8220;Idee e proposte per una scuola che guarda al futuro&#8221;, alla nomina di Bianchi a ministro dell&#8217;istruzione, dev&#8217;essere considerato il manifesto programmatico sulla scuola del governo Draghi. I suoi contenuti, che espongono in forma più narrativa e divulgativa quelli del Rapporto finale, sono in tutta evidenza quelli che sostanzieranno il settore scuola e istruzione all&#8217;interno del nuovo Recovery Plan che Draghi si appresta a redigere, col ventilato supporto di McKinsey &amp; Company e quello, certo, dei consulenti Francesco Giavazzi e Serena Sileoni.</p>



<p>Una breve nota sul Piano Nazionale di Resistenza e Resilienza: nel silenzio generale (soprattutto della stampa), è già stato sottoposto a parere delle Commissioni Riunite di Camera e Senato (il che vuol dire che la discussione, mai iniziata, è già finita). Al parlamento il ministro Franco, dopo l&#8217;<a href="https://www.camera.it/application/xmanager/projects/leg18/attachments/upload_file_doc_acquisiti/pdfs/000/005/083/Memoria_audizione_Ministro_Franco_Definitivo.pdf">audizione dell&#8217;8 marzo</a>, ha fornito un <a href="http://www.presidioeuropa.net/blog/il-dossier-pnrr-%e2%80%9cdaniele-franco%e2%80%9d-marzo-2021/">dossier redatto in lingua inglese</a> (per anglofilia, perché redatto da consulenti stranieri, perché si dà per certo che deputati e senatori sappiano che <em>the cat is on the chair</em>?); dal suo esame appare che la ripartizione delle cifre è la stessa del Piano di Conte. Nel settore istruzione, dei 28.49 mld nominalmente assegnati alla scuola, 11.77 mld vanno al settore &#8220;<em>From Research to Business</em>&#8220;; inoltre, 2.25 mld alla professionalizzazione dell&#8217;istruzione e al rapporto coi territori e 0.42 mld alla Didattica Digitale Integrata (cioè attività di fatto afferenti all&#8217;impresa), per un totale di 14.44 mld (il 50.7%) indirizzati all&#8217;impresa e sottratti alla scuola.</p>



<p>L&#8217;impianto generale del libro di Bianchi non è nuovo: da una lettura congiunta della crisi del sistema educativo e della crisi economica, entrambe aggravate dall&#8217;impatto della pandemia (che, significativamente, non viene mai chiamata &#8220;sindemia&#8221;), viene dedotta la necessità di una riforma del sistema scolastico che, sfruttando le risorse disponibili grazie al Recovery Plan, faccia della scuola uno dei motori della ripresa: a condizione che la scuola sappia liberarsi dalle &#8220;gabbie del Novecento&#8221;, e collegarsi ai territori e al mondo del lavoro, fornendo quelle <em>soft skills</em>, le competenze in ingresso richieste dal mondo dell&#8217;industria e che la scuola novecentesca non fornisce. Come la scuola dovrebbe &#8220;entrare nel terzo Millennio&#8221;, uscendo dalla doppia crisi educativa ed economica? Digitalizzazione, superamento della didattica &#8220;tradizionale&#8221;, digitalizzazione, superamento di curricoli, discipline, nucleo-classe (le &#8220;gabbie&#8221; del Novecento) in favore di didattiche &#8220;laboratoriali&#8221;, rilancio dell&#8217;autonomia scolastica, più stretto rapporto col mondo dell&#8217;impresa e coi territori, forte spinta alla professionalizzazione come rimedio alla dispersione scolastica, riduzione dell&#8217;ultimo ciclo a 4 anni. In una battuta, il paese delle meraviglie: che infatti Bianchi evoca nel capitolo &#8220;Attraverso lo specchio&#8221;.</p>



<p><em>Una piccola storia che non c&#8217;entra, ma c&#8217;entra. Sul finire degli Anni Zero, due studi – </em>Large Changes in Fiscal Policy: Taxes Versus Spending<em> dei </em><a href="https://www.researchgate.net/publication/285386133_The_Bocconi_boys_go_to_Brussels_Italian_economic_ideas_professional_networks_and_European_austerity">Bocconi Boys</a><em> Alesina e Ardemagni (2009), pupilli di Francesco Giavazzi; e </em>Growth in a Time of Debt<em> degli harvardiani Carmen M. Reinhart e Kenneth S. Rogoff (2010) – ebbero buon gioco nel supportare con &#8220;evidenze&#8221; statistiche e matematiche le politiche di austerity. Sarebbe esagerato dire che le influenzarono: ma furono usate come randelli contro le politiche di spesa pubblica. Nel giro di tre anni, si scoprì che i due papers erano, al netto delle impostazioni teoriche, inficiati da un uso scorretto e parziale dei dati, sino a grossolani errori di calcolo l&#8217;uno, e di impostazione del foglio di Excel l&#8217;altro: la </em><a href="https://www.nytimes.com/2013/04/19/opinion/krugman-the-excel-depression.html">Excel Depression</a><em>, con le parole di Paul Krugman. Prendetene nota su un post it, e tenetelo a portata di mano</em>.</p>



<p>Il <em>Rapporto finale</em>, e il libro di Bianchi, pongono l&#8217;enfasi sulla dispersione scolastica e &#8220;sull&#8217;impatto della povertà educativa sullo sviluppo del paese&#8221;: i risultati dell&#8217;ultima rilevazione INVALSI 2019 sono assunti come raffigurazione plastica del malessere italiano. In particolare, Bianchi riconosce una nuova questione meridionale &#8220;nell&#8217;accumularsi di diseguaglianze che riduce l&#8217;area che può trainare il paese verso processi di innovazione&#8221;; e individua le cause di questa povertà educativa nel decennio 2009-2019 di mancati investimenti sull&#8217;istruzione – senza peraltro mai nominare l&#8217;autrice di quei tagli, e cioè quella Mariastella Gelmini con la quale oggi siede in Consiglio dei Ministri. Anamnesi e diagnosi <em>sembrano</em> concatenate correttamente: di conseguenza, l&#8217;arretratezza &#8220;nella disponibilità di competenze e capitale umano adeguato&#8221; dell&#8217;Italia sembra ben motivata, e adeguate alla prognosi le prescrizioni. Sembrano: non è così.</p>



<p>In primo luogo, il ricorso alle rilevazioni INVALSI. Esiste ormai una vasta letteratura critica, che ha evidenziato numerosissimi limiti di queste rilevazioni. Mi limito qui ad evidenziarne i principali che più inficiano la diagnosi.</p>



<p>I rapporti INVALSI sono fondati (come pure i test OCSE/ PISA), su un sistema di trattamento dei dati, il Modello di Rasch, che ha rilevanti limiti evidenziati da un&#8217;ampia letteratura matematica internazionale sia rispetto alla distribuzione dei risultati su una curva statistica, sia rispetto alle dimensioni del campione; Svend Kreiner, matematico danese allievo di Georg Rasch, ha liquidato il modello del suo maestro come &#8220;inutilizzabile&#8221; (<em>useless</em>) [ne ho scritto <a href="http://www.euronomade.info/?p=12304">qui</a>]<a href="http://www.euronomade.info/?p=12304">.</a></p>



<p>Inoltre, e soprattutto, per quel che ci riguarda, pretendono di valutare un sistema di competenze a partire da una misurazione fondata su accumulo di informazioni (<em>accountability</em>), il che è un errore epistemologico (che porta alla credenza che la statistica fornisca dati oggettivi, e non interpretazioni sempre relative). Un sistema di rendicontazione che misura ciò che si è fatto <em>fino ad ora</em>, non fornisce elementi per stabilire cosa si deve fare non rispetto all&#8217;oggi, ma in un futuro; in altri termini, dalla rendicontazione non si deducono competenze per una valutazione formativa. Detto ancora più chiaramente: le classifiche prodotte dall&#8217;INVALI non dicono cosa bisognerebbe fare per ridurre le disuguaglianze rilevate.</p>



<p>Di più: i test INVALSI, presi acriticamente, appiattiscono in un passato senza storia l&#8217;evoluzione della scuola italiana. Peggio: creano la falsa impressione che l&#8217;<em>attuale</em> crisi educativa sia una crisi permanente, la cui responsabilità viene fatta ricadere sull&#8217;intera didattica novecentesca (le famose &#8220;gabbie&#8221;).</p>



<p>E infatti, facendo una lettura storica dei livelli di apprendimento degli italiani, scopriamo che nel 1967 il 63% degli italiani non era in grado di riassumere un articolo di giornale dopo averlo letto, e il 52% era incapace di applicare nella realtà quotidiana le nozioni di base della matematica. La capacità di comprendere un testo complesso quale un articolo di approfondimento corredato da tabelle e cifre era limitata all’1.9% della popolazione, compresa quella scolarizzata. Alla fine del secolo, la percentuale di analfabeti di ritorno è scesa a poco più del 20% degli scolarizzati, e quella dei cittadini dotati degli indispensabili strumenti per comprendere il mondo ed essere attivi nell’esercizio dei diritti, è salita al di sopra del 10%. Sto parlando, per capirci, del trentennio che va dalla <em>Lettera a una professoressa</em> al varo dell&#8217;autonomia scolastica. Quella scuola, evidentemente, funzionava: i livelli di arretratezza rispetto ad altri paesi erano dovuti al pregresso, non al sistema scolastico, che raggiungeva nella scuola di base livelli di eccellenza su scala mondiale.</p>



<p>Se oggi la scuola di base è in crisi, si potrà dire che la responsabilità è, almeno in parte, dei provvedimenti della ministra Moratti? Se, come si legge nel rapporto INVALSI, si acuisce il divario fra aree geografiche, si potrà dire che l&#8217;autonomia scolastica non si è dimostrata lo strumento adatto a connettere il diritto universale all&#8217;istruzione con le peculiarità dei territori? Se le rilevazioni in uscita disegnano una scuola che non riesce a operare correzioni positive rispetto ai limiti in ingresso, a differenza della scuola del trentennio di fine Novecento, si potrà dire che la responsabilità è, almeno in parte, dei provvedimenti di Gelmini e Renzi? Si potrà, insomma, dire che quelle riforme non erano dettate da mere ragioni di risparmio di cassa, come il ministro finge di credere (sarebbe un&#8217;offesa alla sua intelligenza pensare che ne sia convinto), ma erano portatrici di un preciso disegno di distruzione dell&#8217;istruzione pubblica?</p>



<p>Di nuovo per accostamento di dati, cioè per analogia piuttosto che per relazione causale, viene attribuita la nuova questione meridionale, all&#8217;interno dei bassi indici di crescita dell&#8217;economia italiana, a una mancanza di risorse motivata da mere ragioni di austerity. Beninteso, la questione meridionale esiste, come ben sanno le molte e molti che se ne fanno carico quotidianamente con pratiche di autogoverno dei territori e delle periferie. Ma non la si comprende – in verità, neanche si comincia a impostarla – se non si prende atto che l&#8217;arretratezza del Meridione è frutto di una pianificazione capitalistica di lungo periodo: nel 2022 saranno cinquant&#8217;anni dalla pubblicazione di <em>Stato e sottosviluppo. Il caso del Mezzogiorno italiano</em>, scritto da due validi studiosi, Luciano Ferrari Bravo e Alessandro Serafini, che purtroppo non sono più fra noi (ma lo è il loro libro, ripubblicato nel 2007 da Ombre Corte):</p>



<blockquote class="wp-block-quote"><p>Il sottosviluppo non è soltanto il &#8220;non-ancora&#8221; sviluppo; ma non è neppure solo il &#8220;prodotto&#8221; dello sviluppo. Esso è una funzione dello sviluppo capitalistico: una sua funzione materiale e politica. Sviluppo è infatti quello del potere capitalistico sulla società nel suo insieme, del suo &#8220;governo&#8221; della società (<em>Stato e sottosviluppo</em>, ed. 2007, p. 29).</p></blockquote>



<p>Evidentemente no, non si può dire, e non solo per ragioni di equilibrio politico: perché Bianchi condivide l&#8217;idea di fondo delle riforme che hanno minato il diritto all&#8217;istruzione nell&#8217;ultimo ventennio, in particolare quella della scuola che deve essere riformata per fornire le competenze necessarie all&#8217;ingresso nel mondo del lavoro. Idea che si articola in passaggi noti da tempo: allargamento dell&#8217;istruzione professionale, alternanza scuola-lavoro, allineamento dell&#8217;offerta formativa alla domanda di lavoro, ingresso dell&#8217;impresa nella scuola e nella determinazione delle competenze, rafforzamento dell&#8217;autonomia (con le parole di Zaia e Bonaccini: <em>autonomia differenziata</em>). Passaggi noti, non solo perché risuonano, oltre che nel libro di Bianchi, nelle pubblicazioni confindustriali: ma soprattutto, perché erano formulate nel rapporto McKinsey del 2014 <a href="https://www.mckinsey.it/idee/la-ricerca-mckinsey-studio-ergo-lavoro">&#8220;Studio ergo lavoro&#8221;</a>, che creò quel frame del quale si servì Renzi con la Buona Scuola. Nel quale rapporto, peraltro, è degno di nota che la relazione fra mancanza di competenze e mancanza di impiego è posta per accostamento di dati, senza fornire una qualche relazione di causa-effetto: è McKinsey, basta la parola. Ma lo stesso Bianchi non solo procede per accostamenti, ma sembra quasi rivendicarne il valore metodologico quando, dall&#8217;accostamento di due curve con andamento analogo, pretende di dedurne &#8220;la netta correlazione&#8221; (p. 97). Resta che invano si ceercherebbe nel libro il motivo per cui le &#8220;gabbie del Novecento&#8221; sono un ostacolo da rimuovere: erano nel Novecento, la scuola è in crisi educativa, <em>ergo</em> la causa della crisi è il persistere di queste &#8220;gabbie&#8221;.</p>



<p>Forse il ministro Bianchi ignora il concetto di &#8220;<a href="http://tylervigen.com/spurious-correlations">correlazione spuria</a>&#8220;, che si ottiene sostituendo la relazione causale con l&#8217;accostamento. Ragionando così potremmo ad esempio sostenere, con pari valore epistemico rispetto alle analogie di Bianchi, che per incrementare il numero delle donne che conseguono un master nelle discipline STEM (perseguendo due degli obiettivi attesi: riduzione delle differenze di genere e implementazione delle discipline STEM) si debbano favorire con adeguati incentivi fiscali gli acquisti <em>on line</em> nei Black Friday.</p>



<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" width="660" height="403" src="http://www.euronomade.info/wp-content/uploads/2021/04/Women-receiving-STEM-masters-correlates-with-Online-revenue-on-Black-Friday.png" alt="" class="wp-image-14371" srcset="http://www.euronomade.info/wp-content/uploads/2021/04/Women-receiving-STEM-masters-correlates-with-Online-revenue-on-Black-Friday.png 660w, http://www.euronomade.info/wp-content/uploads/2021/04/Women-receiving-STEM-masters-correlates-with-Online-revenue-on-Black-Friday-300x183.png 300w" sizes="(max-width: 660px) 100vw, 660px" /></figure></div>



<p>Tornando ad essere seri: non si comprende il rapporto fra scuola e sviluppo, se non si parte dal presupposto che l&#8217;ascensore sociale italiano non s&#8217;è affatto interrotto, per la semplice ragione che non è mai esistito. <a href="https://gabriellagiudici.it/girolamo-de-michele-il-rapporto-ocse-la-scuola-di-classe-e-la-societa-classista/">Già alla metà degli anni Zero</a> i dati dimostravano che l&#8217;Italia è uno dei paesi occidentali con la più alta rigidità sociale, e che non c&#8217;è mai stato<strong> un reale ascensore sociale.</strong> L’Italia era, e resta, un paese classista, dove <strong>il figlio dell’ingegnere ha quasi il 60% di possibilità in più di laurearsi come papà, rispetto al figlio dell’operaio, che resterà</strong> proletario come il bambino povero della celebre gag di Giorgio Gaber, al quale il padre, davanti a un paesaggio, non diceva <em>guarda, un giorno tutto questo sarà tuo</em>, ma soltanto: <em>guarda…</em>.</p>



<p><em>Qui è doverosa una considerazione sull&#8217;ordine del discorso statistico che sta pervadendo la sfera pubblica (e, soprattutto, l&#8217;infosfera, in periodo di </em>lockdown<em>). Che la statistica consenta di recuperare quella &#8220;oggettività&#8221; un tempo attributo delle scienze naturali, fino a sostituire i fatti con i dati; che questa scienza possa applicarsi senza batter ciglio ai contesti dinamici, da quelli sociali a quelli biologici; che un&#8217;interpretazione determinata dalla selezione dei dati, quale essa è, possa spacciarsi per verità, non è una novità. È un portato dell&#8217;ideologia del </em>New Public Management<em>, funzionale a far sì che ciascun soggetto si percepisca come imprenditore di se stesso, e come tale si comporti. Ma nell&#8217;ultimo anno il ricorso alla verità statistica ha assunto tonalità fra il paradossale e il parossistico: laddove l&#8217;irruzione di un evento quale il Covid-19, imprevisto (dall&#8217;opinione pubblica) e imprevedibile (perché ancora poco note sono le conseguenze, biologiche e sociali, delle sue dinamiche) avrebbe dovuto consigliare l&#8217;accettazione di un pensiero dell&#8217;imprevedibile, dell&#8217;alterità, dell&#8217;adattamento, è invece avvenuto che il dato statistico sia stato assunto, per usare le parole di Ernesto de Martino, come </em>equivalente delle tecniche mitico-rituali della protezione della presenza di fronte alla crisi ontologica del mero esserci<em>. O come schermo per nascondere le vere cause dei processi che si esaminano.</em></p>



<p>Qual è questa scuola del terzo millennio che si libera dalle &#8220;gabbie del Novecento&#8221;? Bianchi la disegna nel più discutibile dei suoi capitoli (<em>Formazione della persona e sviluppo</em>), e la rappresenta plasticamente con uno schema: <em>la rosa dei venti dell&#8217;educazione per lo sviluppo</em> (p. 93). Non è senza imbarazzo che si scorrono le paginette nelle quali il ministro affastella Platone e Martha Nussbaum, Amartya Sen e Gary Becker, Rousseau e Adam Smith, senza dar conto delle differenze e delle incompatibilità: una per tutte, l&#8217;aspirazione alla giustizia sociale in una società democratica di Sen, e il cinismo individualistico di Becker, dal quale conoscenza, trasmissione del sapere e qualità morali sono concepiti come &#8220;capitale umano&#8221; fonte di investimento e profitto.</p>



<div class="wp-block-image"><figure class="aligncenter"><img loading="lazy" width="471" height="372" src="http://www.euronomade.info/wp-content/uploads/2021/04/schema_Bianchi_rosa_dei_venti.jpg" alt="" class="wp-image-14372" srcset="http://www.euronomade.info/wp-content/uploads/2021/04/schema_Bianchi_rosa_dei_venti.jpg 471w, http://www.euronomade.info/wp-content/uploads/2021/04/schema_Bianchi_rosa_dei_venti-300x237.jpg 300w" sizes="(max-width: 471px) 100vw, 471px" /></figure></div>



<p>O meglio, Bianchi crede che queste incompatibilità possano comporsi semplicemente perché disegnate all&#8217;interno di uno schema del quale non viene fornita alcuna ratio né episteme. Perché mai, ad esempio, Persona e Comunità devono costituire un asse, e Leadership e Sviluppo delle competenze disporsi ortogonalmente? Non si sa: ma la domanda non è oziosa. Perché ha un senso preciso asserire la necessità di una &#8220;leadership in grado di orientare un&#8217;intera comunità verso la crescita&#8221; (e chiedere alla scuola di formarla), piuttosto che assegnare all&#8217;intera comunità educante il compito di autogovernarsi attraverso l&#8217;acquisizione di competenze non improntate sui criteri di mercato, ma sul vivere comune, sul politico sortirne insieme piuttosto che sull&#8217;avarizia dell&#8217;imprenditore di se stesso, sul nesso machiavelliano di buoni ordini e virtù civili. Combinazione: in questo fritto misto – ma tutto avvolto dalla pastella del <em>New Public Management</em>, che pretende di estendere i criteri del mercato ai servizi sociali, a partire da sanità e istruzione –, don Milani e Machiavelli mancano. Fatto è che una delle cattive eredità del Novecento, che invano si cercherebbe nelle <em>Lezioni Americane</em> di Calvino, è proprio questo postmodernismo di bassa lega che consiste nel mettere insieme acriticamente la rava e la fava, senza neanche prendersi la briga di motivare con la fine delle grandi narrazioni, con l&#8217;essere tutto già narrato, con le ermeneutiche infinite: Baricco, a Bianchi, <em>je spiccia casa</em>.</p>



<p>Ricordate la storia della <em>Excel Depression</em>? Di come un uso scorretto ed errato dei dati abbia fornito improvvidi supporti statistici alle politiche depressive di austerity? Oggi il mentore dei <em>Bocconi Boys</em>, Francesco Giavazzi, è consigliere del premier Draghi, all&#8217;interno di una squadra di governo nella quale Patrizio Bianchi accampa il supporto di dati scorretti ed errati e di improvvidi disegnetti spacciati per grafici, alle sue proposte di riforma scolastica, così riassunta nel parere delle Commissioni Riunite del Senato che hanno esaminato la proposta di Piano Nazionale di Resistenza e Resilienza (Recovery Plan):</p>



<blockquote class="wp-block-quote"><p>È necessario un importante piano di formazione che coinvolga gli istituti d’istruzione superiore, le università e le aziende, al fine di preparare in modo puntuale le figure professionali, al fine di ridurre il mancato incontro tra domanda e offerta lavoro. In questo quadro appare altresì necessario prevedere interventi mirati di formazione per le donne, soprattutto nel Mezzogiorno, dove il tasso di disoccupazione femminile è maggiore.</p></blockquote>



<p>Siamo al punto. Bianchi, e con lui la Commissione di esperti, Draghi, le Commissioni Riunite di Camera e Senato, ma anche Conte (il Recovery Plan da lui redatto non diceva altro: <a href="http://www.euronomade.info/?p=14153">qui</a> un&#8217;analisi del suo RP), e con loro Moratti, Gelmini e Renzi esprimono una tesi fatta storicamente propria da Confindustria e Assolombarda (e riproposta nelle loro più recenti pubblicazioni: il libro bianco <em>Investire sulla Formazione</em> e <em>Il coraggio del futuro</em>, ambedue del 2020), e vidimata da McKinley &amp; Co: che la scuola abbia il compito di preparare studentesse e studenti al mondo del lavoro. Qui, davvero, siamo sulle soglie del mondo delle meraviglie: il capitalismo contemporaneo, espressione dei flussi finanziari immateriali, delle piattaforme, della Gig-Economy, è letto come il rimedio a quella malattia di cui è esso stesso la causa. I divari fra i diversi nord e sud, centri e periferie del mondo sono creduti scaturire dalla incapacità di cogliere le opportunità che la crisi globale mette a disposizione, non prodotti dai processi stessi del capitale finanziarizzato.</p>



<p>Forse una scorsa ai <a href="https://www.oxfamitalia.org/wp-content/uploads/2021/01/FINAL_Sintesi_report_-Il-Virus-della-Disuguaglianza.pdf">Rapporti Oxfam</a> sarebbe utile al ministro: quantomeno scoprirebbe che se persino la crisi pandemica ha accresciuto la forbice fra ricchi e poveri, è evidente che questa forbice fra l&#8217;1% e il 99% è strutturale, non accidentale; è l&#8217;essenza, non un&#8217;epifenomeno del capitale. Come lo è la crisi, perché il capitale non va &#8220;in crisi&#8221;: il capitale è crisi, sempre. E con la crisi (non credo di far spoiler al ministro dicendolo) la ricchezza finanziarizzata cresce, senza che alcunché sgoccioli giù dagli elicotteri di von Hayek o della Leonardo.</p>



<figure class="wp-block-image"><img loading="lazy" width="732" height="800" src="http://www.euronomade.info/wp-content/uploads/2021/04/Oxfam_inequality_virus.jpg" alt="" class="wp-image-14378" srcset="http://www.euronomade.info/wp-content/uploads/2021/04/Oxfam_inequality_virus.jpg 732w, http://www.euronomade.info/wp-content/uploads/2021/04/Oxfam_inequality_virus-275x300.jpg 275w" sizes="(max-width: 732px) 100vw, 732px" /></figure>



<p>Da cui alcune conseguenze, rispetto alla favola della scuola che deve fornire le competenze necessarie all&#8217;<em>occupabilità</em>, presentata come condizione preliminare, e quindi ineluttabile, della futura occupazione, per quanto precaria. Fuori dalla <em>Wonderland</em> capitalista, coesistono un capitalismo basato su intelligenze e linguaggi artificiali, algoritmi, messa a valore di stili di vita e relazioni umane, creazione di reti e piattaforme connettive; e un capitalismo che trae valore da forme sempre più sofisticate e violente di controllo sociale, di frammentazione dei tempi lavorativi, di catene sempre più lunghe della logistica. Non si tratta di due modelli concorrenti, ma di due aspetti che coesistono e si appoggiano l&#8217;uno sull&#8217;altro, come due facce della stessa moneta. Due mondi solo in apparenza distanti, ma correlati fra loro, come il sottosopra di <em>Stranger Things</em>.</p>



<p>Per il mondo di sotto non è necessaria alcuna occupabilità, alcuna formazione, alcun apprendistato in entrata: è un mondo per il quale il farsi-impresa della scuola non ha alcuna funzione formativa, se non per l&#8217;educazione all&#8217;assoggettamento. Per il mondo di sopra sarebbe invece richiesta quella fantasia, creatività, capacità critica, quelle logiche divergenti che la scuola dovrebbe contribuire a sviluppare, e che invece vengono amputate dalla sottrazione di spazi e tempi scolastici (riduzione del ciclo di studi, ritorno all&#8217;alternanza scuola-lavoro, appalto di quote di didattica al cosiddetto &#8220;terzo settore&#8221;).</p>



<p>Seconda conseguenza: la dismissione etica. Nel farsi cantore delle magnifiche sorti e progressive del capitalismo contemporaneo, con argomentazioni prese a piene mani dalla retorica del NPM, il ministro chiede di accettare acriticamente ciò che consegue da quel capitalismo nel quale si vogliono indirizzare studentesse e studenti: non questi, ma il ministro dovrebbe trascorrere uno stage in un impianto logistico o sulle due ruote di un rider, per esperirne le condizioni di vita, di lavoro, di retribuzione. Ecco perché don Milani manca nell&#8217;indigesto calderone di Bianchi: troppo poco postmoderno, troppo attaccato a quella gabbia novecentesca che è la coscienza etica. E a quell&#8217;altra gabbia del Novecento, che consiste nel non accettare aprioristicamente lo stato di cose presenti e l&#8217;ingiustizia a loro correlata, a ribellarsi all&#8217;ingiustizia e allo sfruttamento.</p>



<p>Don Milani, ma anche Franco Basaglia, Lea Melandri, Elvio Fachinelli, Alberto Manzi e tanti altri i cui nomi a Bianchi poco dicono, reclamavano una scuola militante: una scuola che cerca di cambiare l&#8217;esistente mentre cerca di apportare conoscenza, che cerca di insegnare non a fare le dighe ma a capire che mentre fai una diga puoi affamare 200.000 persone; che non sia cinghia di trasmissione del sapere, dei rapporti di forza e dei processi di assoggettamento del potere, ma uno spazio aperto nel quale studentesse e studenti potessero farsi da sé quantomeno nella stessa misura in cui sono fatti; nella quale, e soprattutto al termine della quale, stia alle loro libere coscienze l&#8217;alternativa fra individuo e moltitudine, avarizia e politica, accettazione e ribellione. Fra essere liberi artefici del proprio futuro, o miseri servi dei padroni.</p>



<p>Questa, non altra, è la posta in gioco.</p>
</div><p class="dotEPUBremove"><a class="dotEPUB" data-dotepublang="en" data-dotepublinks="0" data-dotepubtitle="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-dotepubauthor="Redazione" href="/?p=14367">Download this article as an e-book</a></p><script type="text/javascript" src="//dotepub.com/p/widget.php?lang=en&amp;img=f"></script><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.euronomade.info/?p=14367&#038;t=Patrizio%20Bianchi%20in%20Wonderland.%20Quale%20immagine%20del%20paese%20che%20viene%20si%20riflette%20nella%20scuola%20del%20ministro%3F" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite Facebook" data-network-name="facebook" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Patrizio%20Bianchi%20in%20Wonderland.%20Quale%20immagine%20del%20paese%20che%20viene%20si%20riflette%20nella%20scuola%20del%20ministro%3F%20http://www.euronomade.info/?p=14367" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite Twitter" data-network-name="twitter" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.euronomade.info/?p=14367&#038;t=Patrizio%20Bianchi%20in%20Wonderland.%20Quale%20immagine%20del%20paese%20che%20viene%20si%20riflette%20nella%20scuola%20del%20ministro%3F" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite Google +" data-network-name="googleplus" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.euronomade.info/?p=14367&#038;title=Patrizio%20Bianchi%20in%20Wonderland.%20Quale%20immagine%20del%20paese%20che%20viene%20si%20riflette%20nella%20scuola%20del%20ministro%3F" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite Email" data-network-name="basic_email" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?&quot; tramite Print" data-network-name="basic_print" data-share-title="Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?" data-share-url="http://www.euronomade.info/?p=14367">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Vota:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14367" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #c1d51c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.euronomade.info/?p=14362" rel="prev"><span class="button">Precedente</span><span class="title">Luigi Ferrajoli: l’orizzonte universale dei diritti fondamentali</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=12026" title="Che cos&#8217;è il razzismo. Una lezione per tutti e per nessuno" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2018/10/Disegnetti_Mediterranea_1-ridotto-440x264.jpg" alt="Che cos&#8217;è il razzismo. Una lezione per tutti e per nessuno" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=12026">Che cos&#8217;è il razzismo. Una lezione per tutti e per nessuno</a></h4>
									<p class="date"><span class="updated">4 Maggio 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=7419" title="Gilles Deleuze: un  apprendistato in filosofia" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2016/06/Hardt_deleuze.jpg" alt="Gilles Deleuze: un  apprendistato in filosofia" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=7419">Gilles Deleuze: un  apprendistato in filosofia</a></h4>
									<p class="date"><span class="updated">27 Giugno 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=4939" title="Il principio etico della buona vita" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2013/10/dossier-marx.jpg" alt="Il principio etico della buona vita" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=4939">Il principio etico della buona vita</a></h4>
									<p class="date"><span class="updated">11 Giugno 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.euronomade.info/?p=9848" title="Legami Postumani. &lt;em&gt;Blade Runner 2049&lt;/em&gt;" class="post-thumbnail">
				<img src="http://www.euronomade.info/wp-content/uploads/2017/11/blade_runner_2049-440x264.jpg" alt="Legami Postumani. &lt;em&gt;Blade Runner 2049&lt;/em&gt;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.euronomade.info/?p=9848">Legami Postumani. <em>Blade Runner 2049</em></a></h4>
									<p class="date"><span class="updated">3 Novembre 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">Sostieni euronomade</h4>			<div class="textwidget"><P ALIGN="CENTER"><strong>Il progetto EuroNomade è autofinanziato:</strong><br>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="blank">
<P ALIGN="CENTER"><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="USMMBPY9PFKQE">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form><br>

<div style="text-align:justify">fai una donazione per far crescere questa esperienza consentendo di sviluppare il sito, tradurre i contenuti, organizzare e promuovere i seminari.</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-12" class="et_pb_widget widget_text"><h4 class="widgettitle">Ultimi articoli</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?author=3"> <img src = "http://www.euronomade.info/wp-content/uploads/2016/10/logo-widget.png" height="112" width="260"> </a>
<ul class="display-posts-listing"><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14367">Patrizio Bianchi in Wonderland. Quale immagine del paese che viene si riflette nella scuola del ministro?</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14362">Luigi Ferrajoli: l’orizzonte universale dei diritti fondamentali</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14358">La sanità del profitto</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14346">Sindemia e colonialismo. Qualche considerazione ispirata da un’esperienza personale in Tanzania</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14343">L’emergenza pandemica nella lotta per la successione a Merkel</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14340">Le isole di Srećko Horvat, riunite per definire un orizzonte globale</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14336">Come il progetto della Nuova Via della Seta cambia le città e minaccia le comunità di abitanti</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14333">Sulla convergenza delle lotte</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14330">Indagando sull’identità mutante dei subalterni</a></li><li class="listing-item"><a class="title" href="http://www.euronomade.info/?p=14326">Postfazione con prologo</a></li></ul></div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">I grandi temi</h4>			<div class="textwidget"><p align="center">
<a href="http://www.euronomade.info/?cat=61"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/editoriali.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=4"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/europa.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=3"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/comune.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=10"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/reti.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=9"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/yorick.jpg" height="80" width="200""></a>
<a href="http://www.euronomade.info/?cat=70"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/dossier-marx.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=71"><img src="http://www.euronomade.info/wp-content/uploads/2015/06/Americalatina_B_Rossoscuro_Disegno2.jpg" height="85" width="200"></a>
<a href="http://www.euronomade.info/?cat=7"><img src="http://www.euronomade.info/wp-content/uploads/2013/10/metropoli.jpg" height="80" width="200"></a>
<a href="http://www.euronomade.info/?cat=674"><img src="http://www.euronomade.info/wp-content/uploads/2020/02/ecologia-radicale-1.jpg" height="80" width="200"></a></div>
		</div> <!-- end .et_pb_widget --><div id="text-11" class="et_pb_widget widget_text"><h4 class="widgettitle">Passignano 2018</h4>			<div class="textwidget"><p align="center">
<a href = "http://www.euronomade.info/?cat=464"> <img src = "http://www.euronomade.info/wp-content/uploads/2018/09/Euronomade-passignano-2018-1LOW.png" height="380" width="272"> </a></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/euronomade.info" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/euro_nomade" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies per migliorarne la funzionalità e per raccogliere dati statistici.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='http://www.euronomade.info/?page_id=4864' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Cookie Policy</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
<script type=text/javascript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46637188-1, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</script>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.euronomade.info\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/wp-email/email-js.js?ver=2.68.1' id='wp-email-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"67fcef43e5","timeline_nonce":"7baef11687","blog_feed_nonce":"71c69affce","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.euronomade.info\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.euronomade.info\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"041de43ab9","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"5880d3e936","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"14367","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.8.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/themes/Extra/core/admin/js/common.js?ver=4.8.0' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.6.2' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='http://www.euronomade.info/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='twttr_api_scripts_init-js-after'>
!function(d,s,id) {
					var js,fjs=d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js=d.createElement(s);
						js.id=id;
						js.src="https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js,fjs);
					}
				}(document,"script","twitter-wjs")
</script>
</body>
</html>
